<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><title>
	Da Lat art week opens in flower city | Travel | SGGP English Edition
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="The “Romantic Da Lat” art program featuring a series of cultural activities opened in the resort town in the Central Highlands province of Lam Dong on April 1." /><meta id="ctl00_keywords" name="keywords" content="Da Lat art week , Da Lat City, Romantic Da Lat" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" /><meta http-equiv="refresh" content="600" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="GOOGLEBOT" content="index,follow,noarchive" /><link rel="shortcut icon" href="https://static-cms-sggp.zadn.vn/favicon.ico" type="image/x-icon"><meta property="fb:app_id" content="1508416085866718" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/en-sggp.min.css?v=1.8" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/extend.css?v=1.2" /><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/banner.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/en-sggp.min.js?v=1.2"></script><!--[if lt IE 9]><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/vendor/respond.js"></script><![endif]--><script>var curZoneID = '27';var curContentID = '94106';var loghost = 'https://sggpnews.org.vn';function addNoRefMeta() {var meta = document.createElement('meta');meta.name = "referrer";meta.content = "no-referrer";document.getElementsByTagName('head')[0].appendChild(meta);}var ismobile = $(window).width() < 768;var pathname = window.location.pathname;var ref = document.referrer;var type;if (window.location.hash && window.location.hash.replace("#", "") === "desktop") {type = 1;}if (ismobile && type === 1) {}else if (ismobile) {addNoRefMeta();window.location = 'https://m.sggpnews.org.vn' + pathname + (ref != '' ? '#ref-' + ref : '');}</script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o),m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-96394506-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/log.js?v=1"></script><script type="text/javascript">logging(curContentID, curZoneID, 1);</script><script type="text/javascript" src="/data/allposition-zone-27.ads"></script><meta property="og:type" content="article" /><meta property="og:url" content="https://sggpnews.org.vn/content/OTQxMDY=.html" /><meta property="og:site_name" content="SGGP English Edition" /><meta property="og:image" content="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2022/zfuswurkxr/2022_04_02/dsc_56042_toyv_qehj.jpg" /><meta property="og:title" content="Da Lat art week opens in flower city" /><meta property="og:description" content="The “Romantic Da Lat” art program featuring a series of cultural activities opened in the resort town in the Central Highlands province of Lam Dong on April 1." /><meta itemprop="datePublished" property="article:published_time" content="2022-04-02T10:26:00+07:00" /><meta property="article:section" content="Travel" /><link rel="canonical" href="https://sggpnews.org.vn/travel/da-lat-art-week-opens-in-flower-city-98265.html" /><link rel="alternate" href="https://m.sggpnews.org.vn/travel/da-lat-art-week-opens-in-flower-city-98265.html" media="handheld" /><meta content="Da Lat art week , Da Lat City, Romantic Da Lat" name="news_keywords" /><meta property="dable:item_id" content="94106" /><meta property="dable:author" content="By Doan Kien – Translated by Kim Khanh" /><link rel="image_src" href="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2022/zfuswurkxr/2022_04_02/dsc_56042_toyv_qehj.jpg" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/default-skin.css" rel="stylesheet" /><style>#zonerightsticky.fixed {position: fixed;z-index: 0;}</style><style>.qc .adsitem {margin-bottom: 20px;}.banner_show {margin:0 auto; }.banner_hidden { display: none !important; }.qc .adsitem:last-child {margin-bottom: 0;}</style></head><body><header id="site-header"><div id="desktop-site-header"><div class="top-bar"><div class="site-wrap"><div class="pull-left"><time id="dtCurrent"></time></div><div class="pull-right"><ul class="linked-sites"><li><a href="//www.sggp.org.vn" target="_blank">SGGP Online</a></li><li><a href="//thethao.sggp.org.vn" target="_blank">SGGP Thể Thao</a></li><li><a href="//dttc.sggp.org.vn" target="_blank">SGGP Đầu tư Tài chính</a></li><li><a href="//cn.sggp.org.vn" target="_blank">中文版</a></li><li><a href="http://www.saigongiaiphong.vn/epaper/FrontPage.aspx?ed=9" target="_blank">SGGP Epaper</a></li></ul><div class="search-box"><input type="text" class="txtsearch" placeholder="Keyword"><button class="btnsearch">SEARCH</button><span class="icon-search"></span></div></div></div></div><div class="site-wrap"><div class="site-header-content clearfix"><h1 class="logo" style="float: left"><a href="/"><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" height="70" width="380" alt="SGGP English Edition" title="SGGP English Edition"></a></h1><div class="site-header__qc" style="float: right"><div class="banner qc" position="Web_AdsArticleTop" style=""><script type="text/javascript">try { if (Web_AdsArticleTop != undefined && Web_AdsArticleTop.aNodes.length>0) {document.write(Web_AdsArticleTop); Web_AdsArticleTop.start();} } catch (e) { }</script></div></div></div><nav class="navigation"><ul><li class=""><a href="/" title="Home"><span class="icon-home"></span></a></li><li id="menu-14" class=""><a href="/national/" title="National">National</a></li><li id="menu-10" class=""><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li id="menu-11" class=""><a href="/international/" title="International">International</a></li><li id="menu-3" class=""><a href="/business/" title="Business">Business</a></li><li id="menu-7" class=""><a href="/health/" title="Health">Health</a></li><li id="menu-5" class=""><a href="/education/" title="Education">Education</a></li><li id="menu-22" class=""><a href="/sport/" title="Sports">Sports</a></li><li id="menu-4" class=""><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li id="menu-12" class=""><a href="/law/" title="Law">Law</a></li><li id="menu-21" class=""><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li id="menu-27" class="active"><a href="/travel/" title="Travel">Travel</a></li></ul></nav></div></div></header><div id="site-content"><div class="site-wrap"><div class="qc qc--top-content"><div class="banner qc" position="Web_AdsArticleMiddle" style=""><script type="text/javascript">try { if (Web_AdsArticleMiddle != undefined && Web_AdsArticleMiddle.aNodes.length>0) {document.write(Web_AdsArticleMiddle); Web_AdsArticleMiddle.start();} } catch (e) { }</script></div></div><div class="row"><div class="col-xs-12"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active"><a href="/travel/" title="Travel" itemprop="item"><span itemprop='name'>Travel</span><meta itemprop="position" content="1" /></a></li></ol></div></div><div class="main-article-wrap clearfix"><div class="category__large-col"><article class="main-article clearfix" data-id="94106"><header class="article-hdr"><h1 class="article-title cms-title">Da Lat art week opens in flower city</h1><div class="meta"><div class="meta-info"><span class="author cms-source">SGGP</span><time datetime="2022-04-02">Saturday, April 02, 2022 10:26</time><meta class="cms-date" itemprop="datePublished" content="2022-04-02T10:26:00T+07:00" /></div></div><div class="summary cms-desc">The “Romantic Da Lat” art program featuring a series of cultural activities opened in the resort town in the Central Highlands province of Lam Dong on April 1.
<div></div></div></header><div class="article-content"><div class="content cms-body" itemprop="articleBody"><div>
<div class="full-img"><img src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2022/zfuswurkxr/2022_04_02/dsc_56042_toyv_qehj.jpg" alt="Da Lat art week opens in flower city ảnh 1" style="" class="cms-photo" data-photo-original-src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2022/zfuswurkxr/2022_04_02/dsc_56042_toyv_qehj.jpg" cms-photo-caption="A music show take places at the Lam Dong Arts and Culture Center. (Photo: SGGP)"> <span class="fig">A music show take places at the Lam Dong Arts and Culture Center. (Photo: SGGP)</span></div>
</div>
<div>The week-long event includes highlight activities, such as art exhibitions of photos, paintings, sculptures and works of installation art that are being held at the<a href="https://www.sggpnews.org.vn/tags/RGEgTGF0IENpdHk=/da-lat-city.html" target="_blank" rel="nofollow" class="cms-relate"> Da Lat</a> Exhibition House, Pho Ben Doi culture space, Da Lat University, Da Lat Pedagogy College and Lam Dong Province’s Arts and Literature Association.<br>
</div>
<div>There will be music performances, classical music concerts, performances of dance, traditional music cai luong (reformed theater) and screenings that have been organized at entertainment venues across the city.</div>
<div>Activities of the program offer free entry to visitors from 10 am – 4 pm. The week that will run until April 6 is expected to contribute to promoting the beauty of Da Lat City and Lam Dong Province to local and foreign travelers as well as developing the locality’s tourism industry, said Chairman of the Lam Dong Province’s Arts and Literature Association, Ha Huu Net.</div>
<div><br>
</div><p class="author cms-author">By Doan Kien – Translated by Kim Khanh</p></div><div class="article-tag clearfix"><h3><i class="fa fa-tags"></i>Tags: </h3><div><a href="/tags/RGEgTGF0IGFydCB3ZWVrIA==/da-lat-art-week.html">Da Lat art week </a><a href="/tags/IERhIExhdCBDaXR5/da-lat-city.html"> Da Lat City</a><a href="/tags/IFJvbWFudGljIERhIExhdA==/romantic-da-lat.html"> Romantic Da Lat</a></div></div><div class="social-share"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/OTQxMDY=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottom1" style=""><script type="text/javascript">try { if (Web_AdsArticleBottom1 != undefined && Web_AdsArticleBottom1.aNodes.length>0) {document.write(Web_AdsArticleBottom1); Web_AdsArticleBottom1.start();} } catch (e) { }</script></div></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottomDable" style=""><script type="text/javascript">try { if (Web_AdsArticleBottomDable != undefined && Web_AdsArticleBottomDable.aNodes.length>0) {document.write(Web_AdsArticleBottomDable); Web_AdsArticleBottomDable.start();} } catch (e) { }</script></div></div><div class="zone article-comments" data-id="94106"></div></div></article><div class="social-share floating-left"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/OTQxMDY=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="other-story"><h4>Other news</h4><ul class="other-news"><li data-id="94091"><article class="story"><header><h2 class="title"><a href="/travel/16th-ite-hcmc-slated-to-take-place-in-september-98249.html" title="16th ITE HCMC slated to take place in September">16th ITE HCMC slated to take place in September</a></h2></header></article></li><li data-id="94069"><article class="story"><header><h2 class="title"><a href="/travel/vietnam-international-travel-mart-2022-opens-98224.html" title="Vietnam International Travel Mart 2022 opens">Vietnam International Travel Mart 2022 opens</a></h2></header></article></li><li data-id="94067"><article class="story"><header><h2 class="title"><a href="/travel/degraded-unsafe-expressways-in-mekong-delta-warned-of-serious-accidents-98222.html" title="Degraded, unsafe expressways in Mekong Delta warned of serious accidents">Degraded, unsafe expressways in Mekong Delta warned of serious accidents</a></h2></header></article></li><li data-id="94060"><article class="story"><header><h2 class="title"><a href="/travel/da-nang-hosts-hot-air-balloon-festival-to-welcome-tourists-98215.html" title="Da Nang hosts hot air balloon festival to welcome tourists">Da Nang hosts hot air balloon festival to welcome tourists<span class="fa fa-camera"></span></a></h2></header></article></li><li data-id="94049"><article class="story"><header><h2 class="title"><a href="/photo-gallery/hanoi-welcomes-first-international-tourists-after-pandemic-hiatus-98201.html" title="Hanoi welcomes first international tourists after pandemic hiatus">Hanoi welcomes first international tourists after pandemic hiatus<span class="fa fa-camera"></span></a></h2></header></article></li><li data-id="94039"><article class="story"><header><h2 class="title"><a href="/travel/foreign-arrivals-to-vietnam-surge-in-march-98191.html" title="Foreign arrivals to Vietnam surge in March">Foreign arrivals to Vietnam surge in March</a></h2></header></article></li><li data-id="94038"><article class="story"><header><h2 class="title"><a href="/travel/high-speed-boat-operators-propose-to-increase-trips-to-con-dao-98190.html" title="High speed boat operators propose to increase trips to Con Dao">High speed boat operators propose to increase trips to Con Dao</a></h2></header></article></li><li data-id="94035"><article class="story"><header><h2 class="title"><a href="/travel/da-nang-opens-waterway-tourism-route-to-ly-son-island-98187.html" title="Da Nang opens waterway tourism route to Ly Son Island ">Da Nang opens waterway tourism route to Ly Son Island </a></h2></header></article></li><li data-id="94011"><article class="story"><header><h2 class="title"><a href="/travel/quang-nam-develops-green-tourism-for-sustainable-growth-98163.html" title="Quang Nam develops green tourism for sustainable growth">Quang Nam develops green tourism for sustainable growth</a></h2></header></article></li><li data-id="94006"><article class="story"><header><h2 class="title"><a href="/travel/foreign-carriers-resume-intl-flights-to-da-nang-following-tourism-reopening-98158.html" title="Foreign carriers resume int'l flights to Da Nang following tourism reopening">Foreign carriers resume int'l flights to Da Nang following tourism reopening</a></h2></header></article></li></ul><div class="view-more morenews" data-page="1" data-zone="27" data-content="94106" data-type="other"><a href="javascript:void(0);">See more <span class="icon-arrow-down"></span></a></div></div></div><div class="category__qc-col"><div id="sidebar-top"><section class="zone story-listing category-mostview"><header><h3 class="zone-title">Most view</h3></header><div class="zone-content"><article class="story story-border"><figure class="thumb"><a href="/travel/16th-ite-hcmc-slated-to-take-place-in-september-98249.html" title="16th ITE HCMC slated to take place in September"><img src="https://photo-cms-sggp.zadn.vn/300x169/Uploaded/2022/zfuswurkxr/2022_04_01/dulichtphcm2_orjc_jngi.png" class="img-responsive" alt="16th ITE HCMC slated to take place in September"></a></figure><header><h2 class="title"><a class="cms-link" href="/travel/16th-ite-hcmc-slated-to-take-place-in-september-98249.html" title="16th ITE HCMC slated to take place in September">16th ITE HCMC slated to take place in September</a></h2><div class="meta"><time datetime="2022-04-01">Friday, April 01, 2022 14:25</time></div><div class="summary">The 16th International Travel Expo Ho Chi Minh City - ITE HCMC (ITE - HCMC) 2022 will be held at the Saigon Exhibition and Convention Center in Ho Chi Minh City’s District 7 on September 8-10.
<div></div></div></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/travel/da-lat-art-week-opens-in-flower-city-98265.html" title="Da Lat art week opens in flower city">Da Lat art week opens in flower city</a></h2></header></article></div></section><div class="banner qc" position="Web_AdsArticleRight1" style=""><script type="text/javascript">try { if (Web_AdsArticleRight1 != undefined && Web_AdsArticleRight1.aNodes.length>0) {document.write(Web_AdsArticleRight1); Web_AdsArticleRight1.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRight2" style=""><script type="text/javascript">try { if (Web_AdsArticleRight2 != undefined && Web_AdsArticleRight2.aNodes.length>0) {document.write(Web_AdsArticleRight2); Web_AdsArticleRight2.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRightDable" style=""><script type="text/javascript">try { if (Web_AdsArticleRightDable != undefined && Web_AdsArticleRightDable.aNodes.length>0) {document.write(Web_AdsArticleRightDable); Web_AdsArticleRightDable.start();} } catch (e) { }</script></div></div><div style="top: 0; bottom: auto;" id="zonerightsticky"><div class="banner qc" position="Web_AdsArticleRight3" style=""><script type="text/javascript">try { if (Web_AdsArticleRight3 != undefined && Web_AdsArticleRight3.aNodes.length>0) {document.write(Web_AdsArticleRight3); Web_AdsArticleRight3.start();} } catch (e) { }</script></div></div></div></div><div class="qc qc--bottom-content" style="clear:both"><div class="banner qc" position="Web_AdsArticleFooter" style=""><script type="text/javascript">try { if (Web_AdsArticleFooter != undefined && Web_AdsArticleFooter.aNodes.length>0) {document.write(Web_AdsArticleFooter); Web_AdsArticleFooter.start();} } catch (e) { }</script></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button><button class="pswp__button pswp__button--share" title="Chia sẻ"></button><button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button><button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button><button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><footer id="site-footer" class="site-footer"><div class="site-wrap"><div class="site-footer__menu"><ul><li><a href="/national/" title="National">National</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/travel/" title="Travel">Travel</a></li><li><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></li><li><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></li><li><a href="/health/" title="Health">Health</a></li><li><a href="/business/" title="Business">Business</a></li><li><a href="/education/" title="Education">Education</a></li><li><a href="/law/" title="Law">Law</a></li><li><a href="/about_us/sai-gon-giai-phong-59759.html" target="_blank" title="About us">About us</a></li><li><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li><a href="/sport/" title="Sports">Sports</a></li><li><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li><a href="/contact.html">CONTACT US</a></li></ul></div><div class="site-footer__info"><div class="site-footer__logo"><a href="/" title=""><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" class="img-responsive" alt=""></a></div><div class="site-footer__coloumn"><p class="site-footer__text">@Copyright 2005 SGGP English edition</p><p class="site-footer__text">Office: 432-434 Nguyen Thi Minh Khai street, District 3, Ho Chi Minh City</p><p class="site-footer__text"><b>Editor in Chief:</b> Tang Huu Phong</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP Online:</b> Nguyen Nhat</p></div><div class="site-footer__coloumn"><p class="site-footer__text">Tel: 39294068 - 39294091 </p><p class="site-footer__text">Fax: (08) 3.9294.083</p><p class="site-footer__text">Email SGGP English Edition: <a href="mailto:sggpnews@sggp.org.vn">sggpnews@sggp.org.vn</a></p></div><div class="site-footer__coloumn"><div class="site-footer__tool"><a href="javasctipt:void(0);" class="sethomepage"><span class="icon-home-small"></span>Set as Homepage</a></div><p class="site-footer__text"><b>Advertising: (08) 39294068</b></p><p class="site-footer__text"><a href="mailto:sggponline@sgpp.org.vn"><span class="icon-email"></span> sggponline@sggp.org.vn</a></p></div></div></div></footer><div class="banner qc" position="Web_AdsBalloon" style="position: fixed;z-index:99;bottom: 0; right: 0; margin-bottom:0"><script type="text/javascript">try { if (Web_AdsBalloon != undefined && Web_AdsBalloon.aNodes.length>0) {document.write(Web_AdsBalloon); Web_AdsBalloon.start();} } catch (e) { }</script></div><div class="scrolltotop"><img src="https://static-cms-sggp.zadn.vn/english/App_Themes/img/gotop.png" width="32" height="32" alt=""></div><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/jwplayer.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/ui.min.js?v=1.1"></script><script type="text/javascript"> displayBanner();</script><script type="text/javascript" src="https://www.google.com/jsapi"></script><script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/comment.min.js"></script><script src="https://sp.zalo.me/plugins/sdk.js"></script><div id="fb-root"></div><script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&appId=1508416085866718";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '2402221520037873');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=2402221520037873&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --></body></html>