<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><title>
	Senior Party officials of Vietnam, China hold talks | National | SGGP English Edition
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="Vo Van Thuong, Politburo member and Permanent member of the Communist Party of Vietnam (CPV) Central Committee’s Secretariat, on November 1 had talks via videoconference with Cai Qi, member of the Standing Board of the Communist Party of China (CPC)’s Politburo, Secretary of the CPC Central Committee’s Secretariat, and Secretary of the Beijing CPC Committee." /><meta id="ctl00_keywords" name="keywords" content="Vo Van Thuong, Permanent member of the Communist Party of Vietnam Central Committee’s Secretariat, videoconference with Cai Qi" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" /><meta http-equiv="refresh" content="600" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="GOOGLEBOT" content="index,follow,noarchive" /><link rel="shortcut icon" href="https://static-cms-sggp.zadn.vn/favicon.ico" type="image/x-icon"><meta property="fb:app_id" content="1508416085866718" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/en-sggp.min.css?v=1.8" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/extend.css?v=1.2" /><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/banner.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/en-sggp.min.js?v=1.2"></script><!--[if lt IE 9]><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/vendor/respond.js"></script><![endif]--><script>var curZoneID = '14';var curContentID = '98351';var loghost = 'https://sggpnews.org.vn';function addNoRefMeta() {var meta = document.createElement('meta');meta.name = "referrer";meta.content = "no-referrer";document.getElementsByTagName('head')[0].appendChild(meta);}var ismobile = $(window).width() < 768;var pathname = window.location.pathname;var ref = document.referrer;var type;if (window.location.hash && window.location.hash.replace("#", "") === "desktop") {type = 1;}if (ismobile && type === 1) {}else if (ismobile) {addNoRefMeta();window.location = 'https://m.sggpnews.org.vn' + pathname + (ref != '' ? '#ref-' + ref : '');}</script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-W7RQ95HQNK"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-W7RQ95HQNK');</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-N42SLB38RV"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-N42SLB38RV');</script><script type="text/javascript">setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/log.js?v=1"></script><script type="text/javascript">logging(curContentID, curZoneID, 1);</script><script type="text/javascript" src="/data/allposition-zone-14.ads"></script><meta property="og:type" content="article" /><meta property="og:url" content="https://sggpnews.org.vn/content/OTgzNTE=.html" /><meta property="og:site_name" content="SGGP English Edition" /><meta property="og:image" content="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2022/bhtgkqztgazs/2022_11_01/senior_party_officials_of_vietnam_china_hold_talks_2_1_eoty.jpg" /><meta property="og:title" content="Senior Party officials of Vietnam, China hold talks" /><meta property="og:description" content="Vo Van Thuong, Politburo member and Permanent member of the Communist Party of Vietnam (CPV) Central Committee’s Secretariat, on November 1 had talks via videoconference with Cai Qi, member of the Standing Board of the Communist Party of China (CPC)’s Politburo, Secretary of the CPC Central Committee’s Secretariat, and Secretary of the Beijing CPC Committee." /><meta itemprop="datePublished" property="article:published_time" content="2022-11-01T13:27:54+07:00" /><meta property="article:section" content="National" /><link rel="canonical" href="https://sggpnews.org.vn/national/senior-party-officials-of-vietnam-china-hold-talks-103028.html" /><link rel="alternate" href="https://m.sggpnews.org.vn/national/senior-party-officials-of-vietnam-china-hold-talks-103028.html" media="handheld" /><meta content="Vo Van Thuong, Permanent member of the Communist Party of Vietnam Central Committee’s Secretariat, videoconference with Cai Qi" name="news_keywords" /><meta property="dable:item_id" content="98351" /><meta property="dable:author" content="Vietnamplus" /><link rel="image_src" href="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2022/bhtgkqztgazs/2022_11_01/senior_party_officials_of_vietnam_china_hold_talks_2_1_eoty.jpg" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/default-skin.css" rel="stylesheet" /><style>#zonerightsticky.fixed {position: fixed;z-index: 0;}</style><style>.qc .adsitem {margin-bottom: 20px;}.banner_show {margin:0 auto; }.banner_hidden { display: none !important; }.qc .adsitem:last-child {margin-bottom: 0;}</style></head><body><header id="site-header"><div id="desktop-site-header"><div class="top-bar"><div class="site-wrap"><div class="pull-left"><time id="dtCurrent"></time></div><div class="pull-right"><ul class="linked-sites"><li><a href="//www.sggp.org.vn" target="_blank">SGGP Online</a></li><li><a href="//thethao.sggp.org.vn" target="_blank">SGGP Thể Thao</a></li><li><a href="//dttc.sggp.org.vn" target="_blank">SGGP Đầu tư Tài chính</a></li><li><a href="//cn.sggp.org.vn" target="_blank">中文版</a></li><li><a href="http://www.saigongiaiphong.vn/epaper/FrontPage.aspx?ed=9" target="_blank">SGGP Epaper</a></li></ul><div class="search-box"><input type="text" class="txtsearch" placeholder="Keyword"><button class="btnsearch">SEARCH</button><span class="icon-search"></span></div></div></div></div><div class="site-wrap"><div class="site-header-content clearfix"><div class="logo" style="float: left"><a href="/"><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" height="70" width="380" alt="SGGP English Edition" title="SGGP English Edition"></a></div><div class="site-header__qc" style="float: right"><div class="banner qc" position="Web_AdsArticleTop" style=""><script type="text/javascript">try { if (Web_AdsArticleTop != undefined && Web_AdsArticleTop.aNodes.length>0) {document.write(Web_AdsArticleTop); Web_AdsArticleTop.start();} } catch (e) { }</script></div></div></div><nav class="navigation"><ul><li class=""><a href="/" title="Home"><span class="icon-home"></span></a></li><li id="menu-14" class="active"><a href="/national/" title="National">National</a></li><li id="menu-10" class=""><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li id="menu-11" class=""><a href="/international/" title="International">International</a></li><li id="menu-3" class=""><a href="/business/" title="Business">Business</a></li><li id="menu-7" class=""><a href="/health/" title="Health">Health</a></li><li id="menu-5" class=""><a href="/education/" title="Education">Education</a></li><li id="menu-22" class=""><a href="/sport/" title="Sports">Sports</a></li><li id="menu-4" class=""><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li id="menu-12" class=""><a href="/law/" title="Law">Law</a></li><li id="menu-21" class=""><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li id="menu-27" class=""><a href="/travel/" title="Travel">Travel</a></li></ul></nav></div></div></header><div id="site-content"><div class="site-wrap"><div class="qc qc--top-content"><div class="banner qc" position="Web_AdsArticleMiddle" style=""><script type="text/javascript">try { if (Web_AdsArticleMiddle != undefined && Web_AdsArticleMiddle.aNodes.length>0) {document.write(Web_AdsArticleMiddle); Web_AdsArticleMiddle.start();} } catch (e) { }</script></div></div><div class="row"><div class="col-xs-12"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active"><a href="/national/" title="National" itemprop="item"><span itemprop='name'>National</span><meta itemprop="position" content="1" /></a></li></ol></div></div><div class="main-article-wrap clearfix"><div class="category__large-col"><article class="main-article clearfix" data-id="98351"><header class="article-hdr"><h1 class="article-title cms-title">Senior Party officials of Vietnam, China hold talks</h1><div class="meta"><div class="meta-info"><span class="author cms-source">Vietnamplus</span><time datetime="2022-11-01">Tuesday, November 01, 2022 13:27</time><meta class="cms-date" itemprop="datePublished" content="2022-11-01T13:27:54T+07:00" /></div></div><div class="summary cms-desc"><br>
Vo Van Thuong, Politburo member and Permanent member of the Communist Party of Vietnam (CPV) Central Committee’s Secretariat, on November 1 had talks via videoconference with Cai Qi, member of the Standing Board of the Communist Party of China (CPC)’s Politburo, Secretary of the CPC Central Committee’s Secretariat, and Secretary of the Beijing CPC Committee.
<div></div></div></header><div class="article-content"><div class="content cms-body" itemprop="articleBody"><div>
<div class="full-img"><img src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2022/bhtgkqztgazs/2022_11_01/senior_party_officials_of_vietnam_china_hold_talks_2_1_eoty.jpg" alt="Senior Party officials of Vietnam, China hold talks ảnh 1" style="" class="cms-photo" data-photo-original-src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2022/bhtgkqztgazs/2022_11_01/senior_party_officials_of_vietnam_china_hold_talks_2_1_eoty.jpg" cms-photo-caption="The talks between the two officials on November 1. (Photo: VNA)"> <span class="fig">The talks between the two officials&nbsp;on November 1. (Photo: VNA)<br>
</span></div>
<div>The talks formed part of the ongoing official visit to China by CPV General Secretary Nguyen Phu Trong.</div>
</div>
<div>At the event, the two sides discussed measures for implementing high-level agreements between senior leaders of the two Parties and States, as well as the common perceptions reached by the two Party General Secretaries during the trip.</div><p class="author cms-author">Vietnamplus</p></div><div class="article-tag clearfix"><h3><i class="fa fa-tags"></i>Tags: </h3><div><a href="/tags/Vm8gVmFuIFRodW9uZw==/vo-van-thuong.html">Vo Van Thuong</a><a href="/tags/IFBlcm1hbmVudCBtZW1iZXIgb2YgdGhlIENvbW11bmlzdCBQYXJ0eSBvZiBWaWV0bmFtIENlbnRyYWwgQ29tbWl0dGVl4oCZcyBTZWNyZXRhcmlhdA==/permanent-member-of-the-communist-party-of-vietnam-central-committees-secretariat.html"> Permanent member of the Communist Party of Vietnam Central Committee’s Secretariat</a><a href="/tags/IHZpZGVvY29uZmVyZW5jZSB3aXRoIENhaSBRaQ==/videoconference-with-cai-qi.html"> videoconference with Cai Qi</a></div></div><div class="social-share"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/OTgzNTE=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottom1" style=""><script type="text/javascript">try { if (Web_AdsArticleBottom1 != undefined && Web_AdsArticleBottom1.aNodes.length>0) {document.write(Web_AdsArticleBottom1); Web_AdsArticleBottom1.start();} } catch (e) { }</script></div></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottomDable" style=""><script type="text/javascript">try { if (Web_AdsArticleBottomDable != undefined && Web_AdsArticleBottomDable.aNodes.length>0) {document.write(Web_AdsArticleBottomDable); Web_AdsArticleBottomDable.start();} } catch (e) { }</script></div></div><div class="zone article-comments" data-id="98351"></div></div></article><div class="social-share floating-left"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/OTgzNTE=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="other-story"><h4>Other news</h4><ul class="other-news"><li data-id="98346"><article class="story"><header><h2 class="title"><a href="/national/vietnam-gives-top-priority-to-developing-ties-with-china-party-leader-103023.html" title="Vietnam gives top priority to developing ties with China: Party leader">Vietnam gives top priority to developing ties with China: Party leader</a></h2></header></article></li><li data-id="98343"><article class="story"><header><h2 class="title"><a href="/national/pm-welcomes-adidass-expansion-plan-in-vietnam-103020.html" title="PM welcomes Adidas's expansion plan in Vietnam">PM welcomes Adidas's expansion plan in Vietnam</a></h2></header></article></li><li data-id="98340"><article class="story"><header><h2 class="title"><a href="/national/investor-dismantles-works-infringing-on-phu-quoc-marine-protected-area-103017.html" title="Investor dismantles works infringing on Phu Quoc marine protected area">Investor dismantles works infringing on Phu Quoc marine protected area</a></h2></header></article></li><li data-id="98339"><article class="story"><header><h2 class="title"><a href="/national/ceremony-honoring-typical-young-vietnamese-families-held-in-hanoi-103016.html" title="Ceremony honoring typical young Vietnamese families held in Hanoi">Ceremony honoring typical young Vietnamese families held in Hanoi</a></h2></header></article></li><li data-id="98338"><article class="story"><header><h2 class="title"><a href="/national/leaders-extend-condolences-to-india-over-deadly-bridge-collapse-103015.html" title="Leaders extend condolences to India over deadly bridge collapse">Leaders extend condolences to India over deadly bridge collapse</a></h2></header></article></li><li data-id="98332"><article class="story"><header><h2 class="title"><a href="/national/legislators-to-discuss-thrift-practice-wastefulness-control-on-oct-31-103004.html" title="Legislators to discuss thrift practice, wastefulness control on Oct. 31">Legislators to discuss thrift practice, wastefulness control on Oct. 31</a></h2></header></article></li><li data-id="98316"><article class="story"><header><h2 class="title"><a href="/national/winners-of-2022-press-award-for-the-cause-of-great-national-unity-announced-102988.html" title="Winners of 2022 Press Award for the Cause of Great National Unity announced">Winners of 2022 Press Award for the Cause of Great National Unity announced</a></h2></header></article></li><li data-id="98314"><article class="story"><header><h2 class="title"><a href="/national/nghe-an-organizes-ceremony-marking-54th-anniversary-of-truong-bon-victory-102986.html" title="Nghe An organizes ceremony marking 54th anniversary of Truong Bon victory">Nghe An organizes ceremony marking 54th anniversary of Truong Bon victory</a></h2></header></article></li><li data-id="98315"><article class="story"><header><h2 class="title"><a href="/national/party-general-secretary-leaves-on-visit-to-china-102987.html" title="Party General Secretary leaves on visit to China">Party General Secretary leaves on visit to China</a></h2></header></article></li><li data-id="98303"><article class="story"><header><h2 class="title"><a href="/national/quang-ngai-province-marks-50th-anniversary-of-ba-to-district-liberation-day-102973.html" title="Quang Ngai Province marks 50th anniversary of Ba To District Liberation Day">Quang Ngai Province marks 50th anniversary of Ba To District Liberation Day<span class="fa fa-camera"></span></a></h2></header></article></li></ul><div class="view-more morenews" data-page="1" data-zone="14" data-content="98351" data-type="other"><a href="javascript:void(0);">See more <span class="icon-arrow-down"></span></a></div></div></div><div class="category__qc-col"><div id="sidebar-top"><section class="zone story-listing category-mostview"><header><h3 class="zone-title">Most view</h3></header><div class="zone-content"><article class="story story-border"><figure class="thumb"><a href="/national/pm-welcomes-adidass-expansion-plan-in-vietnam-103020.html" title="PM welcomes Adidas's expansion plan in Vietnam"><img src="https://photo-cms-sggp.zadn.vn/300x169/Uploaded/2022/zfuswurkxr/2022_10_31/ttxvn_thu_tuong_pham_minh_chinh_tiep_tong_giam_doc_tap_doan_adidas_3_mzxi.jpg" class="img-responsive" alt="At the reception (Photo: VNA)"></a></figure><header><h2 class="title"><a class="cms-link" href="/national/pm-welcomes-adidass-expansion-plan-in-vietnam-103020.html" title="PM welcomes Adidas's expansion plan in Vietnam">PM welcomes Adidas's expansion plan in Vietnam</a></h2><div class="meta"><time datetime="2022-10-31">Monday, October 31, 2022 21:40</time></div><div class="summary">The Vietnamese Government and Prime Minister himself will create favorable conditions for Adidas to expand its operations in Vietnam in the spirit of harmonizing interests and sharing risks, PM Pham Minh Chinh told CEO of Adidas Kasper Rorsted during a reception in Hanoi on October 31 following their phone talks in September 2021 and March 2022.
<div></div></div></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/national/investor-dismantles-works-infringing-on-phu-quoc-marine-protected-area-103017.html" title="Investor dismantles works infringing on Phu Quoc marine protected area">Investor dismantles works infringing on Phu Quoc marine protected area</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/national/vietnam-gives-top-priority-to-developing-ties-with-china-party-leader-103023.html" title="Vietnam gives top priority to developing ties with China: Party leader">Vietnam gives top priority to developing ties with China: Party leader</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/national/leaders-extend-condolences-to-india-over-deadly-bridge-collapse-103015.html" title="Leaders extend condolences to India over deadly bridge collapse">Leaders extend condolences to India over deadly bridge collapse</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/national/ceremony-honoring-typical-young-vietnamese-families-held-in-hanoi-103016.html" title="Ceremony honoring typical young Vietnamese families held in Hanoi">Ceremony honoring typical young Vietnamese families held in Hanoi</a></h2></header></article></div></section><div class="banner qc" position="Web_AdsArticleRight1" style=""><script type="text/javascript">try { if (Web_AdsArticleRight1 != undefined && Web_AdsArticleRight1.aNodes.length>0) {document.write(Web_AdsArticleRight1); Web_AdsArticleRight1.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRight2" style=""><script type="text/javascript">try { if (Web_AdsArticleRight2 != undefined && Web_AdsArticleRight2.aNodes.length>0) {document.write(Web_AdsArticleRight2); Web_AdsArticleRight2.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRightDable" style=""><script type="text/javascript">try { if (Web_AdsArticleRightDable != undefined && Web_AdsArticleRightDable.aNodes.length>0) {document.write(Web_AdsArticleRightDable); Web_AdsArticleRightDable.start();} } catch (e) { }</script></div></div><div style="top: 0; bottom: auto;" id="zonerightsticky"><div class="banner qc" position="Web_AdsArticleRight3" style=""><script type="text/javascript">try { if (Web_AdsArticleRight3 != undefined && Web_AdsArticleRight3.aNodes.length>0) {document.write(Web_AdsArticleRight3); Web_AdsArticleRight3.start();} } catch (e) { }</script></div></div></div></div><div class="qc qc--bottom-content" style="clear:both"><div class="banner qc" position="Web_AdsArticleFooter" style=""><script type="text/javascript">try { if (Web_AdsArticleFooter != undefined && Web_AdsArticleFooter.aNodes.length>0) {document.write(Web_AdsArticleFooter); Web_AdsArticleFooter.start();} } catch (e) { }</script></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button><button class="pswp__button pswp__button--share" title="Chia sẻ"></button><button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button><button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button><button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><footer id="site-footer" class="site-footer"><div class="site-wrap"><div class="site-footer__menu"><ul><li><a href="/national/" title="National">National</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/travel/" title="Travel">Travel</a></li><li><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></li><li><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></li><li><a href="/health/" title="Health">Health</a></li><li><a href="/business/" title="Business">Business</a></li><li><a href="/education/" title="Education">Education</a></li><li><a href="/law/" title="Law">Law</a></li><li><a href="/about_us/sai-gon-giai-phong-59759.html" target="_blank" title="About us">About us</a></li><li><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li><a href="/sport/" title="Sports">Sports</a></li><li><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li><a href="/contact.html">CONTACT US</a></li></ul></div><div class="site-footer__info"><div class="site-footer__logo"><a href="/" title=""><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" class="img-responsive" alt=""></a></div><div class="site-footer__coloumn"><p class="site-footer__text">@Copyright 2005 SGGP English edition</p><p class="site-footer__text">Office: 432-434 Nguyen Thi Minh Khai street, District 3, Ho Chi Minh City</p><p class="site-footer__text"><b>Editor in Chief:</b> Tang Huu Phong</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP Online:</b> Nguyen Nhat</p></div><div class="site-footer__coloumn"><p class="site-footer__text">Tel: 39294068 - 39294091 </p><p class="site-footer__text">Fax: (08) 3.9294.083</p><p class="site-footer__text">Email SGGP English Edition: <a href="mailto:sggpnews@sggp.org.vn">sggpnews@sggp.org.vn</a></p></div><div class="site-footer__coloumn"><div class="site-footer__tool"><a href="javasctipt:void(0);" class="sethomepage"><span class="icon-home-small"></span>Set as Homepage</a></div><p class="site-footer__text"><b>Advertising: (08) 39294068</b></p><p class="site-footer__text"><a href="mailto:sggponline@sgpp.org.vn"><span class="icon-email"></span> sggponline@sggp.org.vn</a></p></div></div></div></footer><div class="banner qc" position="Web_AdsBalloon" style="position: fixed;z-index:99;bottom: 0; right: 0; margin-bottom:0"><script type="text/javascript">try { if (Web_AdsBalloon != undefined && Web_AdsBalloon.aNodes.length>0) {document.write(Web_AdsBalloon); Web_AdsBalloon.start();} } catch (e) { }</script></div><div class="scrolltotop"><img src="https://static-cms-sggp.zadn.vn/english/App_Themes/img/gotop.png" width="32" height="32" alt=""></div><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/jwplayer.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/ui.min.js?v=1.1"></script><script type="text/javascript"> displayBanner();</script><script type="text/javascript" src="https://www.google.com/jsapi"></script><script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/comment.min.js"></script><script src="https://sp.zalo.me/plugins/sdk.js"></script><div id="fb-root"></div><script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&appId=1508416085866718";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '2402221520037873');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=2402221520037873&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --></body></html>