<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><title>
	Vietnam reports 102 dengue deaths in 2022 | Health | SGGP English Edition
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="According to the Ministry of Health, since the beginning of the year, the country has recorded nearly 260,000 cases of dengue fever and 102 deaths are attributed to dengue." /><meta id="ctl00_keywords" name="keywords" content="cardiac arrest ,  sudden respiratory arrest, dengue deaths, pediatric experts" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" /><meta http-equiv="refresh" content="600" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="GOOGLEBOT" content="index,follow,noarchive" /><link rel="shortcut icon" href="https://static-cms-sggp.zadn.vn/favicon.ico" type="image/x-icon"><meta property="fb:app_id" content="1508416085866718" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/en-sggp.min.css?v=1.8" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/extend.css?v=1.2" /><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/banner.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/en-sggp.min.js?v=1.2"></script><!--[if lt IE 9]><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/vendor/respond.js"></script><![endif]--><script>var curZoneID = '7';var curContentID = '98222';var loghost = 'https://sggpnews.org.vn';function addNoRefMeta() {var meta = document.createElement('meta');meta.name = "referrer";meta.content = "no-referrer";document.getElementsByTagName('head')[0].appendChild(meta);}var ismobile = $(window).width() < 768;var pathname = window.location.pathname;var ref = document.referrer;var type;if (window.location.hash && window.location.hash.replace("#", "") === "desktop") {type = 1;}if (ismobile && type === 1) {}else if (ismobile) {addNoRefMeta();window.location = 'https://m.sggpnews.org.vn' + pathname + (ref != '' ? '#ref-' + ref : '');}</script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-W7RQ95HQNK"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-W7RQ95HQNK');</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-N42SLB38RV"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-N42SLB38RV');</script><script type="text/javascript">setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/log.js?v=1"></script><script type="text/javascript">logging(curContentID, curZoneID, 1);</script><script type="text/javascript" src="/data/allposition-zone-7.ads"></script><meta property="og:type" content="article" /><meta property="og:url" content="https://sggpnews.org.vn/content/OTgyMjI=.html" /><meta property="og:site_name" content="SGGP English Edition" /><meta property="og:image" content="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2022/bhgkqzbtgazs/2022_10_25/dengue_bisd.jpg" /><meta property="og:title" content="Vietnam reports 102 dengue deaths in 2022" /><meta property="og:description" content="According to the Ministry of Health, since the beginning of the year, the country has recorded nearly 260,000 cases of dengue fever and 102 deaths are attributed to dengue." /><meta itemprop="datePublished" property="article:published_time" content="2022-10-25T15:23:57+07:00" /><meta property="article:section" content="Health" /><link rel="canonical" href="https://sggpnews.org.vn/health/vietnam-reports-102-dengue-deaths-in-2022-102886.html" /><link rel="alternate" href="https://m.sggpnews.org.vn/health/vietnam-reports-102-dengue-deaths-in-2022-102886.html" media="handheld" /><meta content="cardiac arrest ,  sudden respiratory arrest, dengue deaths, pediatric experts" name="news_keywords" /><meta property="dable:item_id" content="98222" /><meta property="dable:author" content="By Thanh Son – Translated by Anh Quan" /><link rel="image_src" href="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2022/bhgkqzbtgazs/2022_10_25/dengue_bisd.jpg" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/default-skin.css" rel="stylesheet" /><style>#zonerightsticky.fixed {position: fixed;z-index: 0;}</style><style>.qc .adsitem {margin-bottom: 20px;}.banner_show {margin:0 auto; }.banner_hidden { display: none !important; }.qc .adsitem:last-child {margin-bottom: 0;}</style></head><body><header id="site-header"><div id="desktop-site-header"><div class="top-bar"><div class="site-wrap"><div class="pull-left"><time id="dtCurrent"></time></div><div class="pull-right"><ul class="linked-sites"><li><a href="//www.sggp.org.vn" target="_blank">SGGP Online</a></li><li><a href="//thethao.sggp.org.vn" target="_blank">SGGP Thể Thao</a></li><li><a href="//dttc.sggp.org.vn" target="_blank">SGGP Đầu tư Tài chính</a></li><li><a href="//cn.sggp.org.vn" target="_blank">中文版</a></li><li><a href="http://www.saigongiaiphong.vn/epaper/FrontPage.aspx?ed=9" target="_blank">SGGP Epaper</a></li></ul><div class="search-box"><input type="text" class="txtsearch" placeholder="Keyword"><button class="btnsearch">SEARCH</button><span class="icon-search"></span></div></div></div></div><div class="site-wrap"><div class="site-header-content clearfix"><div class="logo" style="float: left"><a href="/"><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" height="70" width="380" alt="SGGP English Edition" title="SGGP English Edition"></a></div><div class="site-header__qc" style="float: right"><div class="banner qc" position="Web_AdsArticleTop" style=""><script type="text/javascript">try { if (Web_AdsArticleTop != undefined && Web_AdsArticleTop.aNodes.length>0) {document.write(Web_AdsArticleTop); Web_AdsArticleTop.start();} } catch (e) { }</script></div></div></div><nav class="navigation"><ul><li class=""><a href="/" title="Home"><span class="icon-home"></span></a></li><li id="menu-14" class=""><a href="/national/" title="National">National</a></li><li id="menu-10" class=""><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li id="menu-11" class=""><a href="/international/" title="International">International</a></li><li id="menu-3" class=""><a href="/business/" title="Business">Business</a></li><li id="menu-7" class="active"><a href="/health/" title="Health">Health</a></li><li id="menu-5" class=""><a href="/education/" title="Education">Education</a></li><li id="menu-22" class=""><a href="/sport/" title="Sports">Sports</a></li><li id="menu-4" class=""><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li id="menu-12" class=""><a href="/law/" title="Law">Law</a></li><li id="menu-21" class=""><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li id="menu-27" class=""><a href="/travel/" title="Travel">Travel</a></li></ul></nav></div></div></header><div id="site-content"><div class="site-wrap"><div class="qc qc--top-content"><div class="banner qc" position="Web_AdsArticleMiddle" style=""><script type="text/javascript">try { if (Web_AdsArticleMiddle != undefined && Web_AdsArticleMiddle.aNodes.length>0) {document.write(Web_AdsArticleMiddle); Web_AdsArticleMiddle.start();} } catch (e) { }</script></div></div><div class="row"><div class="col-xs-12"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active"><a href="/health/" title="Health" itemprop="item"><span itemprop='name'>Health</span><meta itemprop="position" content="1" /></a></li></ol></div></div><div class="main-article-wrap clearfix"><div class="category__large-col"><article class="main-article clearfix" data-id="98222"><header class="article-hdr"><h1 class="article-title cms-title">Vietnam reports 102 dengue deaths in 2022</h1><div class="meta"><div class="meta-info"><span class="author cms-source">SGGP</span><time datetime="2022-10-25">Tuesday, October 25, 2022 15:23</time><meta class="cms-date" itemprop="datePublished" content="2022-10-25T15:23:57T+07:00" /></div></div><div class="summary cms-desc"><div>According to the Ministry of Health, since the beginning of the year, the country has recorded nearly 260,000<a href="https://www.sggpnews.org.vn/search/IGNhc2VzIG9mIGRlbmd1ZSBmZXZlciA=/cases-of-dengue-fever.html"> cases of dengue fever </a>and 102 deaths are attributed to dengue.</div>
<div></div></div></header><div class="article-content"><div class="content cms-body" itemprop="articleBody"><div>
<div class="full-img"><img src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2022/bhgkqzbtgazs/2022_10_25/dengue_bisd.jpg" alt="Vietnam reports 102 dengue deaths in 2022 ảnh 1" style="" class="cms-photo" data-photo-original-src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2022/bhgkqzbtgazs/2022_10_25/dengue_bisd.jpg" cms-photo-caption="Hospitalization of dengue patients increases"> <span class="fig">Hospitalization of dengue patients increases</span></div>
</div>
<div>Compared to the same period in 2021, the number of cases increased by 4.8 times while the number of deaths increased by 81 cases. Worryingly, the Ministry of Health warned about a 5-year cycle. According to a five-year cycle,  there could be a large dengue epidemic in many provinces and cities in coming November and December.</div>
<div>According to statistics from the Department of Health of Ho Chi Minh City, within 1 week, the southern metropolis recorded 1,999 dengue cases, and the number of serious patients hospitalized at treatment facilities tended to increase over the same period. </div>
<div>Since the beginning of the year until now, the city has recorded 66,699 dengue cases, an increase of more than 7 times compared to the same period in 2021, with the number of severe dengue cases being 1,477, the ratio of severe cases to the total number of cases is 2.2 percent, an increase of more than 3.6 times over the same period in 2021.</div>
<div>Last week alone, the city recorded three deaths from dengue in Binh Tan and Thu Duc districts, bringing the total number of dengue deaths since the beginning of the year to 29 cases.</div>
<div>At HCMC-based Children's Hospital, Dr. Nguyen Minh Tien, deputy director of the hospital, said that since the beginning of the year, the hospital has received more than 500 cases of severe dengue; worse, two patients succumbed to the fatal disease due to late admission and transfer in a very serious condition without prior consultation with large infirmaries. The cumulative number of dengue hospitalizations decreased, but the number of severe cases transferred still increased.</div>
<div>Dr. Ha Thi Hai Duong, Deputy Head of the Hospital for Tropical Diseases’ Intensive Care Unit for Adult Poisoning (ICU) in HCMC, said that she is treating five patients with severe dengue, including two severe cases who are requiring mechanical ventilation, dialysis and plasma exchange. Moreover, some other severe cases showed signs of shock, re-shock, liver damage, coagulation disorders, and heavy bleeding.</div>
<div>This year, the number of dengue cases with clinical manifestations is more severe than in previous years. Some patients suffered shock earlier while others were relapsing fever. There has been an increase in the number of people with high fever, severe liver failure, and heavy bleeding. The Department of Health of Ho Chi Minh City has recently directed the stratification of dengue treatment, so the department only accepts severe and very severe cases with about 50 percent of cases requiring respiratory support and intensive treatment, said Dr. Hai Duong.</div>
<div>Elsewhere in the country, the Bach Mai Hospital’s Center for Tropical Diseases in Hanoi in recent days admitted more patients with severe dengue who have to be hospitalized for treatment, making the center’s rooms crowded with patients. Associate Professor Do Duy Cuong, Director of the Center for Tropical Diseases, said that every day, the center receives about 20 serious patients with low platelets or hemoconcentration, shock, and multi-organ failure due to dengue fever. </div>
<div>Along with that, the hospitalization of dengue patients at many hospitals in Hanoi such as Saint Paul, Dong Da, Thanh Nhan, and Ha Dong increased continuously. According to the Hanoi Department of Health, from the beginning of 2022 to now, Hanoi has had about 7,000 dengue cases with five deaths, 3.2 times higher than the same period last year.</div>
<div>According to Mr. Nguyen Luong Tam, Deputy Director of the Department of Preventive Medicine, it is likely that in the near future, the dengue epidemic in Vietnam will continue to be complicated and the number of cases will continue to be high due to the peak of the annual epidemic. In particular, some epidemiologists warned that according to the outbreak cycle every five years, it is possible that next November and December will be the peak of the dengue epidemic in the Southeast Asian country.</div>
<div>Furthermore, the risk of relapse of diseases is also very great as Covid-19 is still present, along with flu, measles, chickenpox, and Adenovirus epidemics. Notably, when many people have a fever, they think they are infected with Covid-19, flu or some other disease, but they don't think they have dengue. Only on the fourth and fifth day, at which time the blood is concentrated and there are signs of low platelets, they are rushed to local hospitals. At that time, the patient’s condition is serious and they must be transfused with platelets or a macromolecular solution.</div>
<div>Associate Professor Do Duy Cuong said that many cases of severe dengue with multiple organ failure, elevated liver enzymes, liver failure, and kidney failure require dialysis, making treatment difficult. Therefore, when people experience fever, they should go to the hospital to have a blood count test and a simple diagnostic test such as Dengue NS1 antigen to detect dengue early in the early days. If test results have shown that they have dengue, they will receive timely treatment so that their condition will not develop worse.</div>
<div>According to Associate Professor Tang Chi Thuong, Director of the Department of Health of Ho Chi Minh City, in the face of the increasing number of dengue cases and deaths, the HCMC Department of Health has issued a decision to establish an expert group on dengue treatment with 15 pediatric experts,  13 adult specialists, four gastroenterologists, and one hematologist. This group has the task of participating in updating and supplementing treatment guidelines on dengue and collecting medical workers’ opinions on dengue treatment while waiting for the Ministry of Health’s guidelines for dengue treatment.</div>
<div>In addition, the Department of Health also implemented a red alert procedure for patients with severe dengue comprising cardiac arrest and sudden respiratory arrest.</div><p class="author cms-author">By Thanh Son – Translated by Anh Quan</p></div><div class="article-tag clearfix"><h3><i class="fa fa-tags"></i>Tags: </h3><div><a href="/tags/Y2FyZGlhYyBhcnJlc3Qg/cardiac-arrest.html">cardiac arrest </a><a href="/tags/ICBzdWRkZW4gcmVzcGlyYXRvcnkgYXJyZXN0/sudden-respiratory-arrest.html">  sudden respiratory arrest</a><a href="/tags/IGRlbmd1ZSBkZWF0aHM=/dengue-deaths.html"> dengue deaths</a><a href="/tags/IHBlZGlhdHJpYyBleHBlcnRz/pediatric-experts.html"> pediatric experts</a></div></div><div class="social-share"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/OTgyMjI=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottom1" style=""><script type="text/javascript">try { if (Web_AdsArticleBottom1 != undefined && Web_AdsArticleBottom1.aNodes.length>0) {document.write(Web_AdsArticleBottom1); Web_AdsArticleBottom1.start();} } catch (e) { }</script></div></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottomDable" style=""><script type="text/javascript">try { if (Web_AdsArticleBottomDable != undefined && Web_AdsArticleBottomDable.aNodes.length>0) {document.write(Web_AdsArticleBottomDable); Web_AdsArticleBottomDable.start();} } catch (e) { }</script></div></div><div class="zone article-comments" data-id="98222"></div></div></article><div class="social-share floating-left"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/OTgyMjI=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="other-story"><h4>Related news</h4><ul><li><article class="story"><header><h2 class="title"><a href="/health/dengue-toll-rises-to-36-in-vietnam-case-count-now-over-92000-100295.html" title="Dengue toll rises to 36 in Vietnam, case count now over 92,000">Dengue toll rises to 36 in Vietnam, case count now over 92,000</a></h2></header></article></li><li><article class="story"><header><h2 class="title"><a href="/health/ho-chi-minh-city-records-one-more-dengue-fever-death-99933.html" title="Ho Chi Minh City records one more dengue fever death">Ho Chi Minh City records one more dengue fever death</a></h2></header></article></li></ul></div><div class="other-story"><h4>Other news</h4><ul class="other-news"><li data-id="98210"><article class="story"><header><h2 class="title"><a href="/health/health-authority-in-phu-tho-detects-kid-infected-with-virus-ah5-102871.html" title="Health authority in Phu Tho detects kid infected with virus A/H5">Health authority in Phu Tho detects kid infected with virus A/H5</a></h2></header></article></li><li data-id="98206"><article class="story"><header><h2 class="title"><a href="/health/vietnam-records-546-covid-19-cases-on-october-24-102867.html" title="Vietnam records 546 Covid -19 cases on October 24">Vietnam records 546 Covid -19 cases on October 24</a></h2></header></article></li><li data-id="98201"><article class="story"><header><h2 class="title"><a href="/health/ppp-method-only-applied-to-construction-of-medical-examination-infrastructure-102861.html" title="PPP method only applied to construction of medical examination infrastructure">PPP method only applied to construction of medical examination infrastructure</a></h2></header></article></li><li data-id="98170"><article class="story"><header><h2 class="title"><a href="/health/hcmc-faces-risk-of-interruption-in-vaccination-program-102827.html" title="HCMC faces risk of interruption in vaccination program">HCMC faces risk of interruption in vaccination program</a></h2></header></article></li><li data-id="98139"><article class="story"><header><h2 class="title"><a href="/health/food-watchdogs-should-keep-close-watch-on-foodstuff-on-online-102790.html" title="Food watchdogs should keep close watch on foodstuff on online">Food watchdogs should keep close watch on foodstuff on online</a></h2></header></article></li><li data-id="98122"><article class="story"><header><h2 class="title"><a href="/health/ho-chi-minh-city-records-one-more-monkeypox-case-102770.html" title="Ho Chi Minh City records one more monkeypox case">Ho Chi Minh City records one more monkeypox case</a></h2></header></article></li><li data-id="98120"><article class="story"><header><h2 class="title"><a href="/health/hcmc-hospital-lacks-funds-to-build-smart-hospital-project-102768.html" title="HCMC hospital lacks funds to build smart hospital project">HCMC hospital lacks funds to build smart hospital project</a></h2></header></article></li><li data-id="98116"><article class="story"><header><h2 class="title"><a href="/health/health-authority-in-hcmc-issues-rap-for-treatment-of-dengue-fever-patients-102764.html" title="Health authority in HCMC issues RAP for treatment of dengue fever patients">Health authority in HCMC issues RAP for treatment of dengue fever patients</a></h2></header></article></li><li data-id="98074"><article class="story"><header><h2 class="title"><a href="/health/several-private-medical-clinics-in-hcmc-suspend-operations-102719.html" title="Several private medical clinics in HCMC suspend operations">Several private medical clinics in HCMC suspend operations</a></h2></header></article></li><li data-id="98071"><article class="story"><header><h2 class="title"><a href="/health/joint-circular-impedes-recruitment-of-medical-workers-causing-nurse-shortage-102714.html" title="Joint circular impedes recruitment of medical workers causing nurse shortage ">Joint circular impedes recruitment of medical workers causing nurse shortage </a></h2></header></article></li></ul><div class="view-more morenews" data-page="1" data-zone="7" data-content="98222" data-type="other"><a href="javascript:void(0);">See more <span class="icon-arrow-down"></span></a></div></div></div><div class="category__qc-col"><div id="sidebar-top"><section class="zone story-listing category-mostview"><header><h3 class="zone-title">Most view</h3></header><div class="zone-content"><article class="story story-border"><figure class="thumb"><a href="/health/health-authority-in-phu-tho-detects-kid-infected-with-virus-ah5-102871.html" title="Health authority in Phu Tho detects kid infected with virus A/H5"><img src="https://photo-cms-sggp.zadn.vn/300x169/Uploaded/2022/bhgkqzbtgazs/2022_10_25/avian_qarz.jpg" class="img-responsive" alt="Health authority in Phu Tho detects kid infected with virus A/H5"></a></figure><header><h2 class="title"><a class="cms-link" href="/health/health-authority-in-phu-tho-detects-kid-infected-with-virus-ah5-102871.html" title="Health authority in Phu Tho detects kid infected with virus A/H5">Health authority in Phu Tho detects kid infected with virus A/H5</a></h2><div class="meta"><time datetime="2022-10-25">Tuesday, October 25, 2022 08:27</time></div><div class="summary"><div>A 4-year-old kid in the Northern Province of Phu Tho was detected to be infected with<a href="https://www.sggpnews.org.vn/search/IGF2aWFuIGluZmx1ZW56YSB2aXJ1cw==/avian-influenza-virus.html"> avian influenza virus</a> strain A/H5.</div>
<p> </p>
<div></div></div></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/health/ppp-method-only-applied-to-construction-of-medical-examination-infrastructure-102861.html" title="PPP method only applied to construction of medical examination infrastructure">PPP method only applied to construction of medical examination infrastructure</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/health/vietnam-reports-102-dengue-deaths-in-2022-102886.html" title="Vietnam reports 102 dengue deaths in 2022">Vietnam reports 102 dengue deaths in 2022</a></h2></header></article><article class="story"><header><h2 class="title"><a class="cms-link" href="/health/vietnam-records-546-covid-19-cases-on-october-24-102867.html" title="Vietnam records 546 Covid -19 cases on October 24">Vietnam records 546 Covid -19 cases on October 24</a></h2></header></article></div></section><div class="banner qc" position="Web_AdsArticleRight1" style=""><script type="text/javascript">try { if (Web_AdsArticleRight1 != undefined && Web_AdsArticleRight1.aNodes.length>0) {document.write(Web_AdsArticleRight1); Web_AdsArticleRight1.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRight2" style=""><script type="text/javascript">try { if (Web_AdsArticleRight2 != undefined && Web_AdsArticleRight2.aNodes.length>0) {document.write(Web_AdsArticleRight2); Web_AdsArticleRight2.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRightDable" style=""><script type="text/javascript">try { if (Web_AdsArticleRightDable != undefined && Web_AdsArticleRightDable.aNodes.length>0) {document.write(Web_AdsArticleRightDable); Web_AdsArticleRightDable.start();} } catch (e) { }</script></div></div><div style="top: 0; bottom: auto;" id="zonerightsticky"><div class="banner qc" position="Web_AdsArticleRight3" style=""><script type="text/javascript">try { if (Web_AdsArticleRight3 != undefined && Web_AdsArticleRight3.aNodes.length>0) {document.write(Web_AdsArticleRight3); Web_AdsArticleRight3.start();} } catch (e) { }</script></div></div></div></div><div class="qc qc--bottom-content" style="clear:both"><div class="banner qc" position="Web_AdsArticleFooter" style=""><script type="text/javascript">try { if (Web_AdsArticleFooter != undefined && Web_AdsArticleFooter.aNodes.length>0) {document.write(Web_AdsArticleFooter); Web_AdsArticleFooter.start();} } catch (e) { }</script></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button><button class="pswp__button pswp__button--share" title="Chia sẻ"></button><button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button><button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button><button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><footer id="site-footer" class="site-footer"><div class="site-wrap"><div class="site-footer__menu"><ul><li><a href="/national/" title="National">National</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/travel/" title="Travel">Travel</a></li><li><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></li><li><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></li><li><a href="/health/" title="Health">Health</a></li><li><a href="/business/" title="Business">Business</a></li><li><a href="/education/" title="Education">Education</a></li><li><a href="/law/" title="Law">Law</a></li><li><a href="/about_us/sai-gon-giai-phong-59759.html" target="_blank" title="About us">About us</a></li><li><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li><a href="/sport/" title="Sports">Sports</a></li><li><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li><a href="/contact.html">CONTACT US</a></li></ul></div><div class="site-footer__info"><div class="site-footer__logo"><a href="/" title=""><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" class="img-responsive" alt=""></a></div><div class="site-footer__coloumn"><p class="site-footer__text">@Copyright 2005 SGGP English edition</p><p class="site-footer__text">Office: 432-434 Nguyen Thi Minh Khai street, District 3, Ho Chi Minh City</p><p class="site-footer__text"><b>Editor in Chief:</b> Tang Huu Phong</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP Online:</b> Nguyen Nhat</p></div><div class="site-footer__coloumn"><p class="site-footer__text">Tel: 39294068 - 39294091 </p><p class="site-footer__text">Fax: (08) 3.9294.083</p><p class="site-footer__text">Email SGGP English Edition: <a href="mailto:sggpnews@sggp.org.vn">sggpnews@sggp.org.vn</a></p></div><div class="site-footer__coloumn"><div class="site-footer__tool"><a href="javasctipt:void(0);" class="sethomepage"><span class="icon-home-small"></span>Set as Homepage</a></div><p class="site-footer__text"><b>Advertising: (08) 39294068</b></p><p class="site-footer__text"><a href="mailto:sggponline@sgpp.org.vn"><span class="icon-email"></span> sggponline@sggp.org.vn</a></p></div></div></div></footer><div class="banner qc" position="Web_AdsBalloon" style="position: fixed;z-index:99;bottom: 0; right: 0; margin-bottom:0"><script type="text/javascript">try { if (Web_AdsBalloon != undefined && Web_AdsBalloon.aNodes.length>0) {document.write(Web_AdsBalloon); Web_AdsBalloon.start();} } catch (e) { }</script></div><div class="scrolltotop"><img src="https://static-cms-sggp.zadn.vn/english/App_Themes/img/gotop.png" width="32" height="32" alt=""></div><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/jwplayer.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/ui.min.js?v=1.1"></script><script type="text/javascript"> displayBanner();</script><script type="text/javascript" src="https://www.google.com/jsapi"></script><script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/comment.min.js"></script><script src="https://sp.zalo.me/plugins/sdk.js"></script><div id="fb-root"></div><script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&appId=1508416085866718";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '2402221520037873');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=2402221520037873&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --></body></html>