<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><title>
	HCMC's outstanding educators awarded Labor Medals  | Education | SGGP English Edition
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="A ceremony awarding the Second and Third- Class Labor Medals of the State President to individuals who have outstanding contribution to the education sector and development of the city was held on February 28 by the HCMC Department of Training and Education." /><meta id="ctl00_keywords" name="keywords" content="HCMC, outstanding educators , Second- Class Labor Medal, Third- Class Labor Medal, " /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" /><meta http-equiv="refresh" content="600" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="GOOGLEBOT" content="index,follow,noarchive" /><link rel="shortcut icon" href="https://static-cms-sggp.zadn.vn/favicon.ico" type="image/x-icon"><meta property="fb:app_id" content="1508416085866718" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/en-sggp.min.css?v=1.8" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/extend.css?v=1.2" /><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/banner.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/en-sggp.min.js?v=1.2"></script><!--[if lt IE 9]><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/vendor/respond.js"></script><![endif]--><script>var curZoneID = '5';var curContentID = '93533';var loghost = 'https://sggpnews.org.vn';function addNoRefMeta() {var meta = document.createElement('meta');meta.name = "referrer";meta.content = "no-referrer";document.getElementsByTagName('head')[0].appendChild(meta);}var ismobile = $(window).width() < 768;var pathname = window.location.pathname;var ref = document.referrer;var type;if (window.location.hash && window.location.hash.replace("#", "") === "desktop") {type = 1;}if (ismobile && type === 1) {}else if (ismobile) {addNoRefMeta();window.location = 'https://m.sggpnews.org.vn' + pathname + (ref != '' ? '#ref-' + ref : '');}</script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o),m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-96394506-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/log.js?v=1"></script><script type="text/javascript">logging(curContentID, curZoneID, 1);</script><script type="text/javascript" src="/data/allposition-zone-5.ads"></script><meta property="og:type" content="article" /><meta property="og:url" content="https://sggpnews.org.vn/content/OTM1MzM=.html" /><meta property="og:site_name" content="SGGP English Edition" /><meta property="og:image" content="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2022/zfuswurkxr/2022_03_01/traohuanchuong2_acvx_fewi.jpg" /><meta property="og:title" content="HCMC&#39;s outstanding educators awarded Labor Medals " /><meta property="og:description" content="A ceremony awarding the Second and Third- Class Labor Medals of the State President to individuals who have outstanding contribution to the education sector and development of the city was held on February 28 by the HCMC Department of Training and Education." /><meta itemprop="datePublished" property="article:published_time" content="2022-03-01T15:12:00+07:00" /><meta property="article:section" content="Education" /><link rel="canonical" href="https://sggpnews.org.vn/education/hcmcs-outstanding-educators-awarded-labor-medals-97624.html" /><link rel="alternate" href="https://m.sggpnews.org.vn/education/hcmcs-outstanding-educators-awarded-labor-medals-97624.html" media="handheld" /><meta content="HCMC, outstanding educators , Second- Class Labor Medal, Third- Class Labor Medal, " name="news_keywords" /><meta property="dable:item_id" content="93533" /><meta property="dable:author" content="By Thu Tam – Translated by Kim Khanh" /><link rel="image_src" href="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2022/zfuswurkxr/2022_03_01/traohuanchuong2_acvx_fewi.jpg" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/default-skin.css" rel="stylesheet" /><style>#zonerightsticky.fixed {position: fixed;z-index: 0;}</style><style>.qc .adsitem {margin-bottom: 20px;}.banner_show {margin:0 auto; }.banner_hidden { display: none !important; }.qc .adsitem:last-child {margin-bottom: 0;}</style></head><body><header id="site-header"><div id="desktop-site-header"><div class="top-bar"><div class="site-wrap"><div class="pull-left"><time id="dtCurrent"></time></div><div class="pull-right"><ul class="linked-sites"><li><a href="//www.sggp.org.vn" target="_blank">SGGP Online</a></li><li><a href="//thethao.sggp.org.vn" target="_blank">SGGP Thể Thao</a></li><li><a href="//dttc.sggp.org.vn" target="_blank">SGGP Đầu tư Tài chính</a></li><li><a href="//cn.sggp.org.vn" target="_blank">中文版</a></li><li><a href="http://www.saigongiaiphong.vn/epaper/FrontPage.aspx?ed=9" target="_blank">SGGP Epaper</a></li></ul><div class="search-box"><input type="text" class="txtsearch" placeholder="Keyword"><button class="btnsearch">SEARCH</button><span class="icon-search"></span></div></div></div></div><div class="site-wrap"><div class="site-header-content clearfix"><h1 class="logo" style="float: left"><a href="/"><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" height="70" width="380" alt="SGGP English Edition" title="SGGP English Edition"></a></h1><div class="site-header__qc" style="float: right"><div class="banner qc" position="Web_AdsArticleTop" style=""><script type="text/javascript">try { if (Web_AdsArticleTop != undefined && Web_AdsArticleTop.aNodes.length>0) {document.write(Web_AdsArticleTop); Web_AdsArticleTop.start();} } catch (e) { }</script></div></div></div><nav class="navigation"><ul><li class=""><a href="/" title="Home"><span class="icon-home"></span></a></li><li id="menu-14" class=""><a href="/national/" title="National">National</a></li><li id="menu-10" class=""><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li id="menu-11" class=""><a href="/international/" title="International">International</a></li><li id="menu-3" class=""><a href="/business/" title="Business">Business</a></li><li id="menu-7" class=""><a href="/health/" title="Health">Health</a></li><li id="menu-5" class="active"><a href="/education/" title="Education">Education</a></li><li id="menu-22" class=""><a href="/sport/" title="Sports">Sports</a></li><li id="menu-4" class=""><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li id="menu-12" class=""><a href="/law/" title="Law">Law</a></li><li id="menu-21" class=""><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li id="menu-27" class=""><a href="/travel/" title="Travel">Travel</a></li></ul></nav></div></div></header><div id="site-content"><div class="site-wrap"><div class="qc qc--top-content"><div class="banner qc" position="Web_AdsArticleMiddle" style=""><script type="text/javascript">try { if (Web_AdsArticleMiddle != undefined && Web_AdsArticleMiddle.aNodes.length>0) {document.write(Web_AdsArticleMiddle); Web_AdsArticleMiddle.start();} } catch (e) { }</script></div></div><div class="row"><div class="col-xs-12"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active"><a href="/education/" title="Education" itemprop="item"><span itemprop='name'>Education</span><meta itemprop="position" content="1" /></a></li></ol></div></div><div class="main-article-wrap clearfix"><div class="category__large-col"><article class="main-article clearfix" data-id="93533"><header class="article-hdr"><h1 class="article-title cms-title">HCMC's outstanding educators awarded Labor Medals </h1><div class="meta"><div class="meta-info"><span class="author cms-source">SGGP</span><time datetime="2022-03-01">Tuesday, March 01, 2022 15:12</time><meta class="cms-date" itemprop="datePublished" content="2022-03-01T15:12:00T+07:00" /></div></div><div class="summary cms-desc">A ceremony awarding the Second and Third- Class Labor Medals of the State President to individuals who have outstanding contribution to the education sector and development of the city was held on February 28 by the HCMC Department of Training and Education.
<div></div></div></header><div class="article-content"><div class="content cms-body" itemprop="articleBody"><div>
<div class="full-img"><img src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2022/zfuswurkxr/2022_03_01/traohuanchuong3_xyda_obta.jpg" alt="HCMC&#39;s outstanding educators awarded Labor Medals  ảnh 1" style="" class="cms-photo" data-photo-original-src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2022/zfuswurkxr/2022_03_01/traohuanchuong3_xyda_obta.jpg" cms-photo-caption="Chairwoman of the HCMC People's Council Nguyen Thi Le (red ao dai) presents the Second- Class Labor Medal to former Head of the Continuing Education Department under the HCMC Department of Training and Education, Ho Phu Bac."> <span class="fig">Chairwoman of the HCMC People's Council Nguyen Thi Le (red ao dai) presents&nbsp;the Second- Class Labor Medal to former Head of the Continuing Education Department under the HCMC Department of Training and Education, Ho Phu Bac.</span></div>
</div>
<div>Former Head of the Continuing Education Department&nbsp;under the HCMC Department of Training and Education, Ho Phu Bac received the Second- Class Labor Medal.<br>
</div>
<div>While the Third- Class Labor Medals went to Director of the municipal Department of Training and Education, Nguyen Van Hieu; former Deputy Director of the City’s Department of Training and Education, Bui Thi Diem; Deputy Director of the HCMC Department of Training and Education, Le Hoai Nam; Head of the Department of High Schools under the HCMC Department of Training and Education, Le Duy Tan; Deputy Head of the Department of Finance and Planning under the HCMC Department of Training and Education, Mai Phuong Lien; former Head of the Department of Primary Schools under the HCMC Department of Training and Education, Nguyen Quang Vinh; former Chief of the Office of the HCMC Department of Training and Education, Nguyen Thanh Trung; and former Deputy Head of the Department of Organization and Personnel under the HCMC Department of Training and Education, Nguyen Thi Kim Xuyen.</div>
<div>
<div class="full-img"><img src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2022/zfuswurkxr/2022_03_01/traohuanchuong1_yggm_drmz.jpg" alt="HCMC&#39;s outstanding educators awarded Labor Medals  ảnh 2" style="" class="cms-photo" data-photo-original-src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2022/zfuswurkxr/2022_03_01/traohuanchuong1_yggm_drmz.jpg" cms-photo-caption="Chairwoman of the HCMC People's Council Nguyen Thi Le (L) offers the Third- Class Labor Medal to Director of the HCMC Department of Training and Education, Nguyen Van Hieu."> <span class="fig">Chairwoman of the HCMC People's Council Nguyen Thi Le (L) offers the Third- Class Labor Medal to&nbsp;Director of the HCMC Department of Training and Education, Nguyen Van Hieu.</span></div>
</div>
<div>Speaking at the event, Vice Chairman of the People’s Committee of the city Duong Anh Duc congratulated awardees and acknowledged their contribution to the city’s education sector for over the past years, especially during the tough time during the Covid-19 pandemic.</div>
<div>He hoped that the teaching staff of schools across the city will continuously make an effort to overcome difficulties to contribute to the city’s growth and maintain both online and in-person learning when the Covid-19 pandemic has still developed complicatedly.</div>
<div>
<div class="full-img"><img src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2022/zfuswurkxr/2022_03_01/traohuanchuong2_acvx_fewi.jpg" alt="HCMC&#39;s outstanding educators awarded Labor Medals  ảnh 3" style="" class="cms-photo" data-photo-original-src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2022/zfuswurkxr/2022_03_01/traohuanchuong2_acvx_fewi.jpg" cms-photo-caption="Outstanding individuals are awarded Labor Medals for contribution to HCMC’s education sector."> <span class="fig">Outstanding individuals are awarded Labor Medals for contribution to HCMC’s education sector.</span></div>
</div>
<div>He has asked the Department of Training and Education of the city to build an educational development strategy and teaching and learning environment associated with the technological achievements in order to create favorable conditions for students' perception of learning and educators’ teaching mission.</div>
<div>Director of the HCMC Department of Training and Education, Nguyen Van Hieu expressed his thanks for the direction of the municipal People’s Committee to help the department gain achievements in teaching and learning. The sector will try to overcome challenges to meet students’ demand for learning.</div><p class="author cms-author">By Thu Tam – Translated by Kim Khanh</p></div><div class="article-tag clearfix"><h3><i class="fa fa-tags"></i>Tags: </h3><div><a href="/tags/SENNQw==/hcmc.html">HCMC</a><a href="/tags/IG91dHN0YW5kaW5nIGVkdWNhdG9ycyA=/outstanding-educators.html"> outstanding educators </a><a href="/tags/IFNlY29uZC0gQ2xhc3MgTGFib3IgTWVkYWw=/second-class-labor-medal.html"> Second- Class Labor Medal</a><a href="/tags/IFRoaXJkLSBDbGFzcyBMYWJvciBNZWRhbA==/third-class-labor-medal.html"> Third- Class Labor Medal</a></div></div><div class="social-share"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/OTM1MzM=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottom1" style=""><script type="text/javascript">try { if (Web_AdsArticleBottom1 != undefined && Web_AdsArticleBottom1.aNodes.length>0) {document.write(Web_AdsArticleBottom1); Web_AdsArticleBottom1.start();} } catch (e) { }</script></div></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottomDable" style=""><script type="text/javascript">try { if (Web_AdsArticleBottomDable != undefined && Web_AdsArticleBottomDable.aNodes.length>0) {document.write(Web_AdsArticleBottomDable); Web_AdsArticleBottomDable.start();} } catch (e) { }</script></div></div><div class="zone article-comments" data-id="93533"></div></div></article><div class="social-share floating-left"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/OTM1MzM=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="other-story"><h4>Other news</h4><ul class="other-news"><li data-id="93515"><article class="story"><header><h2 class="title"><a href="/education/hcmc-proposes-suspected-covid19-students-to-be-allowed-back-to-school-97605.html" title="HCMC proposes suspected Covid-19 students to be allowed back to school">HCMC proposes suspected Covid-19 students to be allowed back to school</a></h2></header></article></li><li data-id="93486"><article class="story"><header><h2 class="title"><a href="/education/direct-learning-organized-to-meet-peoples-expectation-97575.html" title="Direct learning organized to meet people’s expectation">Direct learning organized to meet people’s expectation</a></h2></header></article></li><li data-id="93482"><article class="story"><header><h2 class="title"><a href="/education/hcmc-mobilizes-all-resources-to-accelerate-educational-development-97571.html" title="HCMC mobilizes all resources to accelerate educational development">HCMC mobilizes all resources to accelerate educational development</a></h2></header></article></li><li data-id="93448"><article class="story"><header><h2 class="title"><a href="/education/communist-youth-unions-help-faraway-students-to-find-accommodation-jobs-97526.html" title="Communist youth unions help faraway students to find accommodation, jobs">Communist youth unions help faraway students to find accommodation, jobs</a></h2></header></article></li><li data-id="93443"><article class="story"><header><h2 class="title"><a href="/education/secondary-students-listen-to-talks-about-child-abuse-97521.html" title="Secondary students listen to talks about child abuse">Secondary students listen to talks about child abuse</a></h2></header></article></li><li data-id="93431"><article class="story"><header><h2 class="title"><a href="/education/hcmc-issues-guidance-on-covid19-prevention-in-schools-97509.html" title="HCMC issues guidance on Covid-19 prevention in schools">HCMC issues guidance on Covid-19 prevention in schools</a></h2></header></article></li><li data-id="93417"><article class="story"><header><h2 class="title"><a href="/education/ministry-guides-how-to-treat-covid19-students-97493.html" title="Ministry guides how to treat Covid-19 students">Ministry guides how to treat Covid-19 students</a></h2></header></article></li><li data-id="93406"><article class="story"><header><h2 class="title"><a href="/education/vietnamese-border-guards-give-scholarships-to-poor-children-at-border-crossings-97481.html" title="Vietnamese border guards give scholarships to poor children at border crossings">Vietnamese border guards give scholarships to poor children at border crossings</a></h2></header></article></li><li data-id="93351"><article class="story"><header><h2 class="title"><a href="/education/schools-still-confused-about-handling-covid19-cases-97423.html" title="Schools still confused about handling Covid-19 cases">Schools still confused about handling Covid-19 cases</a></h2></header></article></li><li data-id="93345"><article class="story"><header><h2 class="title"><a href="/education/hanoi-decides-to-stop-direct-learning-due-to-covid19-case-rise-bad-weather-97417.html" title="Hanoi decides to stop direct learning due to Covid-19 case rise, bad weather">Hanoi decides to stop direct learning due to Covid-19 case rise, bad weather</a></h2></header></article></li></ul><div class="view-more morenews" data-page="1" data-zone="5" data-content="93533" data-type="other"><a href="javascript:void(0);">See more <span class="icon-arrow-down"></span></a></div></div></div><div class="category__qc-col"><div id="sidebar-top"><section class="zone story-listing category-mostview"><header><h3 class="zone-title">Most view</h3></header><div class="zone-content"><article class="story story-border"><figure class="thumb"><a href="/education/hcmcs-outstanding-educators-awarded-labor-medals-97624.html" title="HCMC's outstanding educators awarded Labor Medals "><img src="https://photo-cms-sggp.zadn.vn/300x169/Uploaded/2022/zfuswurkxr/2022_03_01/traohuanchuong2_acvx_fewi.jpg" class="img-responsive" alt="Outstanding individuals are awarded Labor Medals for contribution to HCMC’s education sector."></a></figure><header><h2 class="title"><a class="cms-link" href="/education/hcmcs-outstanding-educators-awarded-labor-medals-97624.html" title="HCMC's outstanding educators awarded Labor Medals ">HCMC's outstanding educators awarded Labor Medals </a></h2><div class="meta"><time datetime="2022-03-01">Tuesday, March 01, 2022 15:12</time></div><div class="summary">A ceremony awarding the Second and Third- Class Labor Medals of the State President to individuals who have outstanding contribution to the education sector and development of the city was held on February 28 by the HCMC Department of Training and Education.
<div></div></div></header></article></div></section><div class="banner qc" position="Web_AdsArticleRight1" style=""><script type="text/javascript">try { if (Web_AdsArticleRight1 != undefined && Web_AdsArticleRight1.aNodes.length>0) {document.write(Web_AdsArticleRight1); Web_AdsArticleRight1.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRight2" style=""><script type="text/javascript">try { if (Web_AdsArticleRight2 != undefined && Web_AdsArticleRight2.aNodes.length>0) {document.write(Web_AdsArticleRight2); Web_AdsArticleRight2.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRightDable" style=""><script type="text/javascript">try { if (Web_AdsArticleRightDable != undefined && Web_AdsArticleRightDable.aNodes.length>0) {document.write(Web_AdsArticleRightDable); Web_AdsArticleRightDable.start();} } catch (e) { }</script></div></div><div style="top: 0; bottom: auto;" id="zonerightsticky"><div class="banner qc" position="Web_AdsArticleRight3" style=""><script type="text/javascript">try { if (Web_AdsArticleRight3 != undefined && Web_AdsArticleRight3.aNodes.length>0) {document.write(Web_AdsArticleRight3); Web_AdsArticleRight3.start();} } catch (e) { }</script></div></div></div></div><div class="qc qc--bottom-content" style="clear:both"><div class="banner qc" position="Web_AdsArticleFooter" style=""><script type="text/javascript">try { if (Web_AdsArticleFooter != undefined && Web_AdsArticleFooter.aNodes.length>0) {document.write(Web_AdsArticleFooter); Web_AdsArticleFooter.start();} } catch (e) { }</script></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button><button class="pswp__button pswp__button--share" title="Chia sẻ"></button><button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button><button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button><button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><footer id="site-footer" class="site-footer"><div class="site-wrap"><div class="site-footer__menu"><ul><li><a href="/national/" title="National">National</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/travel/" title="Travel">Travel</a></li><li><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></li><li><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></li><li><a href="/health/" title="Health">Health</a></li><li><a href="/business/" title="Business">Business</a></li><li><a href="/education/" title="Education">Education</a></li><li><a href="/law/" title="Law">Law</a></li><li><a href="/about_us/sai-gon-giai-phong-59759.html" target="_blank" title="About us">About us</a></li><li><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li><a href="/sport/" title="Sports">Sports</a></li><li><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li><a href="/contact.html">CONTACT US</a></li></ul></div><div class="site-footer__info"><div class="site-footer__logo"><a href="/" title=""><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" class="img-responsive" alt=""></a></div><div class="site-footer__coloumn"><p class="site-footer__text">@Copyright 2005 SGGP English edition</p><p class="site-footer__text">Office: 432-434 Nguyen Thi Minh Khai street, District 3, Ho Chi Minh City</p><p class="site-footer__text"><b>Editor in Chief:</b> Tang Huu Phong</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP Online:</b> Nguyen Nhat</p></div><div class="site-footer__coloumn"><p class="site-footer__text">Tel: 39294068 - 39294091 </p><p class="site-footer__text">Fax: (08) 3.9294.083</p><p class="site-footer__text">Email SGGP English Edition: <a href="mailto:sggpnews@sggp.org.vn">sggpnews@sggp.org.vn</a></p></div><div class="site-footer__coloumn"><div class="site-footer__tool"><a href="javasctipt:void(0);" class="sethomepage"><span class="icon-home-small"></span>Set as Homepage</a></div><p class="site-footer__text"><b>Advertising: (08) 39294068</b></p><p class="site-footer__text"><a href="mailto:sggponline@sgpp.org.vn"><span class="icon-email"></span> sggponline@sggp.org.vn</a></p></div></div></div></footer><div class="banner qc" position="Web_AdsBalloon" style="position: fixed;z-index:99;bottom: 0; right: 0; margin-bottom:0"><script type="text/javascript">try { if (Web_AdsBalloon != undefined && Web_AdsBalloon.aNodes.length>0) {document.write(Web_AdsBalloon); Web_AdsBalloon.start();} } catch (e) { }</script></div><div class="scrolltotop"><img src="https://static-cms-sggp.zadn.vn/english/App_Themes/img/gotop.png" width="32" height="32" alt=""></div><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/jwplayer.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/ui.min.js?v=1.1"></script><script type="text/javascript"> displayBanner();</script><script type="text/javascript" src="https://www.google.com/jsapi"></script><script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/comment.min.js"></script><script src="https://sp.zalo.me/plugins/sdk.js"></script><div id="fb-root"></div><script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&appId=1508416085866718";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '2402221520037873');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=2402221520037873&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --></body></html>