<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><title>
	Draft resolution on textbook, school fee urgently prepared for next school year | Education | SGGP English Edition
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="The Government Office has just released the conclusion of Deputy Prime Minister Le Minh Khai and Deputy Prime Minister Vu Duc Dam on the school fees and textbooks at the primary and secondary levels." /><meta id="ctl00_keywords" name="keywords" content="Draft resolution, textbook purchase, school fees, 2022-2023" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width" /><link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" /><meta http-equiv="refresh" content="600" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="GOOGLEBOT" content="index,follow,noarchive" /><link rel="shortcut icon" href="https://static-cms-sggp.zadn.vn/favicon.ico" type="image/x-icon"><meta property="fb:app_id" content="1508416085866718" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/en-sggp.min.css?v=1.8" /><link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/english/app_themes/css/extend.css?v=1.2" /><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/banner.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/en-sggp.min.js?v=1.2"></script><!--[if lt IE 9]><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/vendor/respond.js"></script><![endif]--><script>var curZoneID = '5';var curContentID = '96664';var loghost = 'https://sggpnews.org.vn';function addNoRefMeta() {var meta = document.createElement('meta');meta.name = "referrer";meta.content = "no-referrer";document.getElementsByTagName('head')[0].appendChild(meta);}var ismobile = $(window).width() < 768;var pathname = window.location.pathname;var ref = document.referrer;var type;if (window.location.hash && window.location.hash.replace("#", "") === "desktop") {type = 1;}if (ismobile && type === 1) {}else if (ismobile) {addNoRefMeta();window.location = 'https://m.sggpnews.org.vn' + pathname + (ref != '' ? '#ref-' + ref : '');}</script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-W7RQ95HQNK"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-W7RQ95HQNK');</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-N42SLB38RV"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-N42SLB38RV');</script><script type="text/javascript">setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/log.js?v=1"></script><script type="text/javascript">logging(curContentID, curZoneID, 1);</script><script type="text/javascript" src="/data/allposition-zone-5.ads"></script><meta property="og:type" content="article" /><meta property="og:url" content="https://sggpnews.org.vn/content/OTY2NjQ=.html" /><meta property="og:site_name" content="SGGP English Edition" /><meta property="og:image" content="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2022/negeslyselx/2022_08_10/19_txdf.jpg" /><meta property="og:title" content="Draft resolution on textbooks, school fees urgently prepared for next academic year" /><meta property="og:description" content="The Government Office has just released the conclusion of Deputy Prime Minister Le Minh Khai and Deputy Prime Minister Vu Duc Dam on the school fees and textbooks at the primary and secondary levels." /><meta itemprop="datePublished" property="article:published_time" content="2022-08-10T11:49:00+07:00" /><meta property="article:section" content="Education" /><link rel="canonical" href="https://sggpnews.org.vn/education/draft-resolution-on-textbook-school-fee-urgently-prepared-for-next-school-year-101113.html" /><link rel="alternate" href="https://m.sggpnews.org.vn/education/draft-resolution-on-textbook-school-fee-urgently-prepared-for-next-school-year-101113.html" media="handheld" /><meta content="Draft resolution, textbook purchase, school fees, 2022-2023" name="news_keywords" /><meta property="dable:item_id" content="96664" /><meta property="dable:author" content="By Phan Thao – Translated by Vien Hong" /><link rel="image_src" href="https://photo-cms-sggp.zadn.vn/600x315/Uploaded/2022/negeslyselx/2022_08_10/19_txdf.jpg" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" /><link href="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/default-skin.css" rel="stylesheet" /><style>#zonerightsticky.fixed {position: fixed;z-index: 0;}</style><style>.qc .adsitem {margin-bottom: 20px;}.banner_show {margin:0 auto; }.banner_hidden { display: none !important; }.qc .adsitem:last-child {margin-bottom: 0;}</style></head><body><header id="site-header"><div id="desktop-site-header"><div class="top-bar"><div class="site-wrap"><div class="pull-left"><time id="dtCurrent"></time></div><div class="pull-right"><ul class="linked-sites"><li><a href="//www.sggp.org.vn" target="_blank">SGGP Online</a></li><li><a href="//thethao.sggp.org.vn" target="_blank">SGGP Thể Thao</a></li><li><a href="//dttc.sggp.org.vn" target="_blank">SGGP Đầu tư Tài chính</a></li><li><a href="//cn.sggp.org.vn" target="_blank">中文版</a></li><li><a href="http://www.saigongiaiphong.vn/epaper/FrontPage.aspx?ed=9" target="_blank">SGGP Epaper</a></li></ul><div class="search-box"><input type="text" class="txtsearch" placeholder="Keyword"><button class="btnsearch">SEARCH</button><span class="icon-search"></span></div></div></div></div><div class="site-wrap"><div class="site-header-content clearfix"><div class="logo" style="float: left"><a href="/"><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" height="70" width="380" alt="SGGP English Edition" title="SGGP English Edition"></a></div><div class="site-header__qc" style="float: right"><div class="banner qc" position="Web_AdsArticleTop" style=""><script type="text/javascript">try { if (Web_AdsArticleTop != undefined && Web_AdsArticleTop.aNodes.length>0) {document.write(Web_AdsArticleTop); Web_AdsArticleTop.start();} } catch (e) { }</script></div></div></div><nav class="navigation"><ul><li class=""><a href="/" title="Home"><span class="icon-home"></span></a></li><li id="menu-14" class=""><a href="/national/" title="National">National</a></li><li id="menu-10" class=""><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li id="menu-11" class=""><a href="/international/" title="International">International</a></li><li id="menu-3" class=""><a href="/business/" title="Business">Business</a></li><li id="menu-7" class=""><a href="/health/" title="Health">Health</a></li><li id="menu-5" class="active"><a href="/education/" title="Education">Education</a></li><li id="menu-22" class=""><a href="/sport/" title="Sports">Sports</a></li><li id="menu-4" class=""><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li id="menu-12" class=""><a href="/law/" title="Law">Law</a></li><li id="menu-21" class=""><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li id="menu-27" class=""><a href="/travel/" title="Travel">Travel</a></li></ul></nav></div></div></header><div id="site-content"><div class="site-wrap"><div class="qc qc--top-content"><div class="banner qc" position="Web_AdsArticleMiddle" style=""><script type="text/javascript">try { if (Web_AdsArticleMiddle != undefined && Web_AdsArticleMiddle.aNodes.length>0) {document.write(Web_AdsArticleMiddle); Web_AdsArticleMiddle.start();} } catch (e) { }</script></div></div><div class="row"><div class="col-xs-12"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active"><a href="/education/" title="Education" itemprop="item"><span itemprop='name'>Education</span><meta itemprop="position" content="1" /></a></li></ol></div></div><div class="main-article-wrap clearfix"><div class="category__large-col"><article class="main-article clearfix" data-id="96664"><header class="article-hdr"><h1 class="article-title cms-title">Draft resolution on textbook, school fee urgently prepared for next school year</h1><div class="meta"><div class="meta-info"><span class="author cms-source">SGGP</span><time datetime="2022-08-10">Wednesday, August 10, 2022 11:49</time><meta class="cms-date" itemprop="datePublished" content="2022-08-10T11:49:00T+07:00" /></div></div><div class="summary cms-desc"><div></div>
<p>The Government Office has just released the conclusion of Deputy Prime Minister Le Minh Khai and Deputy Prime Minister Vu Duc Dam on the school fees and textbooks at the primary and secondary levels.</p></div></header><div class="article-content"><div class="content cms-body" itemprop="articleBody"><div class="full-img"><img src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2022/negeslyselx/2022_08_10/19_txdf.jpg" style="" alt="Draft resolution on textbooks, school fees urgently prepared for next academic year ảnh 1" class="cms-photo" data-photo-original-src="https://photo-cms-sggp.zadn.vn/w840/Uploaded/2022/negeslyselx/2022_08_10/19_txdf.jpg" cms-photo-caption="Textbooks will be bought by the national budget before being lent to needy students."> <span class="fig">Textbooks will be bought by the national budget before being lent to needy students. <br>
</span></div>
<p><br>
After listening to reports from the Education and Training Ministry (MoET) as well as proposals of meeting participants, the two Deputy Prime Ministers voiced their conclusions. </p>
<p>A draft resolution of the Government to adjust the road map, certain regulations for the school fees at primary and secondary levels will be co-prepared by MoET, the Justice Ministry, the Finance Ministry, and the Ministry of Labor, War Invalids and Social Affairs after reviewing and handling any matters within their power. This resolution should be timely and consistent with the socio-economic situation of Vietnam as well as complying with the applicable law. </p>
<p>Regarding the plan to use the national budget to purchase school textbook and then lend them to needy students, MoET should cooperate with the Finance Ministry to urgently complete necessary documents, which will then be submitted to the Government for approval to be launched right in the next academic year of 2022-2023. </p>
<p>In 2021, the Government released Decree No.81/2021/ND-CP on tuition fees of education institutions affiliated to national education program and collection, management thereof; policies on tuition fee exemption, reduction, and financing for learning fees; service fees in education and training sectors. </p>
<p>However, due to the complexity of the Covid-19 outbreak last year, MoET proposed to keep the same school fees for the academic year of 2021 - 2022 as the previous year. From the academic year of 2022-2023, the People’s Council of each locality should decide the specific school fees based on its socio-economic situation, the CPI increase level, and the capacity of local residents, but not exceeding a rise of 7.5 percent per year. </p>
<p>It is expected that by 2025, the fees for higher education will be fully charged, while the time for kindergarten and primary, secondary education is by 2030. </p><p class="author cms-author">By Phan Thao – Translated by Vien Hong</p></div><div class="article-tag clearfix"><h3><i class="fa fa-tags"></i>Tags: </h3><div><a href="/tags/RHJhZnQgcmVzb2x1dGlvbg==/draft-resolution.html">Draft resolution</a><a href="/tags/IHRleHRib29rIHB1cmNoYXNl/textbook-purchase.html"> textbook purchase</a><a href="/tags/IHNjaG9vbCBmZWVz/school-fees.html"> school fees</a><a href="/tags/IDIwMjItMjAyMw==/20222023.html"> 2022-2023</a></div></div><div class="social-share"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/OTY2NjQ=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottom1" style=""><script type="text/javascript">try { if (Web_AdsArticleBottom1 != undefined && Web_AdsArticleBottom1.aNodes.length>0) {document.write(Web_AdsArticleBottom1); Web_AdsArticleBottom1.start();} } catch (e) { }</script></div></div><div class="qc clearfix"><div class="banner qc" position="Web_AdsArticleBottomDable" style=""><script type="text/javascript">try { if (Web_AdsArticleBottomDable != undefined && Web_AdsArticleBottomDable.aNodes.length>0) {document.write(Web_AdsArticleBottomDable); Web_AdsArticleBottomDable.start();} } catch (e) { }</script></div></div><div class="zone article-comments" data-id="96664"></div></div></article><div class="social-share floating-left"><ul><li><div class="zalo-share-button icon-zalo zshare-zalo" data-href="https://sggpnews.org.vn/content/OTY2NjQ=.html" data-oaid="2972004326007924608" data-layout="icon-text" data-customize="true"></div></li><li><a href="javascript:void(0);" class="share icon-facebook" rel="facebook"></a></li><li><a href="javascript:void(0);" class="share icon-googleplus" rel="gplus"></a></li><li><a href="javascript:void(0);" class="icon-envelope sendmail"></a></li></ul></div><div class="other-story"><h4>Other news</h4><ul class="other-news"><li data-id="96626"><article class="story"><header><h2 class="title"><a href="/education/best-universities-have-skyrocketing-tuition-fees-101069.html" title="Best universities have skyrocketing tuition fees">Best universities have skyrocketing tuition fees</a></h2></header></article></li><li data-id="96575"><article class="story"><header><h2 class="title"><a href="/education/vietnam-using-autonomy-mechanism-to-revolutionize-universities-101013.html" title="Vietnam using autonomy mechanism to revolutionize universities">Vietnam using autonomy mechanism to revolutionize universities</a></h2></header></article></li><li data-id="96562"><article class="story"><header><h2 class="title"><a href="/education/lecturers-average-income-increased-by-208-percent-after-university-autonomy-100997.html" title="Lecturers’ average income increased by 20.8 percent after university autonomy">Lecturers’ average income increased by 20.8 percent after university autonomy</a></h2></header></article></li><li data-id="96523"><article class="story"><header><h2 class="title"><a href="/education/hcmcs-schools-publishers-asked-to-ensure-sufficient-supply-of-textbooks-100950.html" title="HCMC's schools, publishers asked to ensure sufficient supply of textbooks">HCMC's schools, publishers asked to ensure sufficient supply of textbooks</a></h2></header></article></li><li data-id="96515"><article class="story"><header><h2 class="title"><a href="/education/parents-having-difficulty-finding-textbooks-for-children-100941.html" title="Parents having difficulty finding textbooks for children  ">Parents having difficulty finding textbooks for children  </a></h2></header></article></li><li data-id="96507"><article class="story"><header><h2 class="title"><a href="/education/usbacked-partnership-to-help-with-higher-education-reform-in-vietnam-100933.html" title="US-backed partnership to help with higher education reform in Vietnam">US-backed partnership to help with higher education reform in Vietnam</a></h2></header></article></li><li data-id="96441"><article class="story"><header><h2 class="title"><a href="/education/private-school-enrollment-increases-good-signal-of-training-quality-100858.html" title="Private school enrollment increases - good signal of training quality ">Private school enrollment increases - good signal of training quality </a></h2></header></article></li><li data-id="96435"><article class="story"><header><h2 class="title"><a href="/education/vietnam-grabs-4-more-medals-at-2022-microsoft-office-specialist-world-champions-100852.html" title="Vietnam grabs 4 more medals at 2022 Microsoft Office Specialist World Champions">Vietnam grabs 4 more medals at 2022 Microsoft Office Specialist World Champions</a></h2></header></article></li><li data-id="96411"><article class="story"><header><h2 class="title"><a href="/education/education-ministry-awards-certificates-of-merit-to-82yearold-graduate-100822.html" title="Education Ministry awards certificates of merit to 82-year-old graduate">Education Ministry awards certificates of merit to 82-year-old graduate</a></h2></header></article></li><li data-id="96400"><article class="story"><header><h2 class="title"><a href="/education/more-than-us14-million-to-support-three-vietnamese-universities-100809.html" title="More than US$14 million to support three Vietnamese universities">More than US$14 million to support three Vietnamese universities</a></h2></header></article></li></ul><div class="view-more morenews" data-page="1" data-zone="5" data-content="96664" data-type="other"><a href="javascript:void(0);">See more <span class="icon-arrow-down"></span></a></div></div></div><div class="category__qc-col"><div id="sidebar-top"><section class="zone story-listing category-mostview"><header><h3 class="zone-title">Most view</h3></header><div class="zone-content"><article class="story story-border"><figure class="thumb"><a href="/education/draft-resolution-on-textbook-school-fee-urgently-prepared-for-next-school-year-101113.html" title="Draft resolution on textbook, school fee urgently prepared for next school year"><img src="https://photo-cms-sggp.zadn.vn/300x169/Uploaded/2022/negeslyselx/2022_08_10/19_txdf.jpg" class="img-responsive" alt="Textbooks will be bought by the national budget before being lent to needy students. "></a></figure><header><h2 class="title"><a class="cms-link" href="/education/draft-resolution-on-textbook-school-fee-urgently-prepared-for-next-school-year-101113.html" title="Draft resolution on textbook, school fee urgently prepared for next school year">Draft resolution on textbook, school fee urgently prepared for next school year</a></h2><div class="meta"><time datetime="2022-08-10">Wednesday, August 10, 2022 11:49</time></div><div class="summary"><div></div>
<p>The Government Office has just released the conclusion of Deputy Prime Minister Le Minh Khai and Deputy Prime Minister Vu Duc Dam on the school fees and textbooks at the primary and secondary levels.</p></div></header></article></div></section><div class="banner qc" position="Web_AdsArticleRight1" style=""><script type="text/javascript">try { if (Web_AdsArticleRight1 != undefined && Web_AdsArticleRight1.aNodes.length>0) {document.write(Web_AdsArticleRight1); Web_AdsArticleRight1.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRight2" style=""><script type="text/javascript">try { if (Web_AdsArticleRight2 != undefined && Web_AdsArticleRight2.aNodes.length>0) {document.write(Web_AdsArticleRight2); Web_AdsArticleRight2.start();} } catch (e) { }</script></div><div class="banner qc" position="Web_AdsArticleRightDable" style=""><script type="text/javascript">try { if (Web_AdsArticleRightDable != undefined && Web_AdsArticleRightDable.aNodes.length>0) {document.write(Web_AdsArticleRightDable); Web_AdsArticleRightDable.start();} } catch (e) { }</script></div></div><div style="top: 0; bottom: auto;" id="zonerightsticky"><div class="banner qc" position="Web_AdsArticleRight3" style=""><script type="text/javascript">try { if (Web_AdsArticleRight3 != undefined && Web_AdsArticleRight3.aNodes.length>0) {document.write(Web_AdsArticleRight3); Web_AdsArticleRight3.start();} } catch (e) { }</script></div></div></div></div><div class="qc qc--bottom-content" style="clear:both"><div class="banner qc" position="Web_AdsArticleFooter" style=""><script type="text/javascript">try { if (Web_AdsArticleFooter != undefined && Web_AdsArticleFooter.aNodes.length>0) {document.write(Web_AdsArticleFooter); Web_AdsArticleFooter.start();} } catch (e) { }</script></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button><button class="pswp__button pswp__button--share" title="Chia sẻ"></button><button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button><button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button><button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div><footer id="site-footer" class="site-footer"><div class="site-wrap"><div class="site-footer__menu"><ul><li><a href="/national/" title="National">National</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/travel/" title="Travel">Travel</a></li><li><a href="/business/self_intro/" title="Self - introduction">Self - introduction</a></li><li><a href="/lifestyle/" title="Lifestyle">Lifestyle</a></li><li><a href="/health/" title="Health">Health</a></li><li><a href="/business/" title="Business">Business</a></li><li><a href="/education/" title="Education">Education</a></li><li><a href="/law/" title="Law">Law</a></li><li><a href="/about_us/sai-gon-giai-phong-59759.html" target="_blank" title="About us">About us</a></li><li><a href="/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a></li><li><a href="/culture_art/" title="Culture/art">Culture/art</a></li><li><a href="/sport/" title="Sports">Sports</a></li><li><a href="/science_technology/" title="Science/technology">Science/technology</a></li><li><a href="/contact.html">CONTACT US</a></li></ul></div><div class="site-footer__info"><div class="site-footer__logo"><a href="/" title=""><img src="https://static-cms-sggp.zadn.vn/english/app_themes/img/logo.png" class="img-responsive" alt=""></a></div><div class="site-footer__coloumn"><p class="site-footer__text">@Copyright 2005 SGGP English edition</p><p class="site-footer__text">Office: 432-434 Nguyen Thi Minh Khai street, District 3, Ho Chi Minh City</p><p class="site-footer__text"><b>Editor in Chief:</b> Tang Huu Phong</p><p class="site-footer__text"><b>Deputy Editor in Chief in charge of SGGP Online:</b> Nguyen Nhat</p></div><div class="site-footer__coloumn"><p class="site-footer__text">Tel: 39294068 - 39294091 </p><p class="site-footer__text">Fax: (08) 3.9294.083</p><p class="site-footer__text">Email SGGP English Edition: <a href="mailto:sggpnews@sggp.org.vn">sggpnews@sggp.org.vn</a></p></div><div class="site-footer__coloumn"><div class="site-footer__tool"><a href="javasctipt:void(0);" class="sethomepage"><span class="icon-home-small"></span>Set as Homepage</a></div><p class="site-footer__text"><b>Advertising: (08) 39294068</b></p><p class="site-footer__text"><a href="mailto:sggponline@sgpp.org.vn"><span class="icon-email"></span> sggponline@sggp.org.vn</a></p></div></div></div></footer><div class="banner qc" position="Web_AdsBalloon" style="position: fixed;z-index:99;bottom: 0; right: 0; margin-bottom:0"><script type="text/javascript">try { if (Web_AdsBalloon != undefined && Web_AdsBalloon.aNodes.length>0) {document.write(Web_AdsBalloon); Web_AdsBalloon.start();} } catch (e) { }</script></div><div class="scrolltotop"><img src="https://static-cms-sggp.zadn.vn/english/App_Themes/img/gotop.png" width="32" height="32" alt=""></div><script src="https://static-cms-sggp.zadn.vn/english/Jscripts/jwplayer.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/ui.min.js?v=1.1"></script><script type="text/javascript"> displayBanner();</script><script type="text/javascript" src="https://www.google.com/jsapi"></script><script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="https://static-cms-sggp.zadn.vn/english/Jscripts/comment.min.js"></script><script src="https://sp.zalo.me/plugins/sdk.js"></script><div id="fb-root"></div><script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&appId=1508416085866718";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '2402221520037873');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=2402221520037873&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --></body></html>