
 <!DOCTYPE html>
<html lang="en" class="en">
<head>


  <script>
var query = '';
var hash = '';
if (window.location.search)
query = window.location.search;
if (window.location.hash)
hash = window.location.hash;
var canonicalUrl = 'https://www.sggpnews.org.vn/businesses-striving-to-help-employees-overcome-difficulties-at-year-end-post99348.html' + query + hash;
var curUrl = decodeURIComponent(window.location.href);
if(!location.port && curUrl != canonicalUrl){
window.location.replace(canonicalUrl);
}
</script>
<title>Businesses striving to help employees overcome difficulties at year end | SGGP English Edition</title>
<meta name="description" content="Understanding the challenges that laborers are facing, the local authorities are working with labor unions, enterprises to launch various support programs."/>
<meta name="keywords" content="Businesses, employees, jobless, layoff, employment service, Tet bonus, Tet holiday, poor workers, difficulties, year end, support scheme, Tet Reunion - Spring Bonding, labor union, labor confederation, social insurance"/>
<meta name="news_keywords" content="Businesses, employees, jobless, layoff, employment service, Tet bonus, Tet holiday, poor workers, difficulties, year end, support scheme, Tet Reunion - Spring Bonding, labor union, labor confederation, social insurance"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="refresh" content="1200" />
<meta name="revisit-after" content="1 days" />
<!-- <meta name="viewport" content="width=device-width, initial-scale=1">-->
<meta http-equiv="content-language" content="en" />
<link rel="shortcut icon" href="https://static-cms-sggp.epicdn.me/v3/web-en/styles/img/favicon.ico" type="image/x-icon" />
<link rel="dns-prefetch" href="//static.sggp.org.vn"/>
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//stc.za.zaloapp.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<meta property="fb:app_id" itemprop="name" content="1508416085866718"/>
<script>
var cmsConfig = {
domainDesktop: 'https://www.sggpnews.org.vn',
domainMobile: 'https://m.sggpnews.org.vn',
domainApi: 'https://api.sggpnews.org.vn',
domainStatic: 'https://static-cms-sggp.epicdn.me/v3/web-en',
domainLog: 'https://log.sggpnews.org.vn',
googleAnalytics: 'G-W7RQ95HQNK,G-N42SLB38RV',
siteId: 0,
adsZone: 3,
adsLazy: true
};
if (window.location.protocol !== 'https:' && window.location.hostname.indexOf('sggp.org.vn') !== -1) {
window.location = 'https://' + window.location.hostname + window.location.pathname + window.location.hash;
}
var USER_AGENT=window.navigator&&window.navigator.userAgent||"",IS_MOBILE=/Android|webOS|iPhone|iPod|BlackBerry|Windows Phone|IEMobile|Mobile Safari|Opera Mini/i.test(USER_AGENT);var IS_REDIRECT=!1;window.location.hash&&"site_web"===window.location.hash.replace("#","")&&(setCookie("site.IsDesktop",IS_MOBILE?1:0,30),removeHash());var isDesktop=getCookie("site.IsDesktop");function setCookie(o,e,i){var n=new Date;n.setTime(n.getTime()+24*i*60*60*1e3);var t="expires="+n.toUTCString();document.cookie=o+"="+e+"; "+t+"; path=/"}function getCookie(o){var e=document.cookie.indexOf(o+"="),i=e+o.length+1;if(!e&&o!==document.cookie.substring(0,o.length))return null;if(-1===e)return null;var n=document.cookie.indexOf(";",i);return-1===n&&(n=document.cookie.length),unescape(document.cookie.substring(i,n))}function removeHash(){0<window.location.toString().indexOf("#")&&window.history.pushState("",document.title,window.location.pathname)}0<isDesktop||IS_MOBILE&&(window.location=cmsConfig.domainMobile+window.location.pathname+window.location.search,IS_REDIRECT=!0);
</script>
 <meta name="robots" content="index,follow,noarchive" />
<meta name="GOOGLEBOT" content="index,follow,noarchive" />
 <link rel="canonical" href="https://www.sggpnews.org.vn/businesses-striving-to-help-employees-overcome-difficulties-at-year-end-post99348.html" />
 <link rel="alternate" media="handheld" href="https://m.sggpnews.org.vn/businesses-striving-to-help-employees-overcome-difficulties-at-year-end-post99348.html" />
 <meta property="og:site_name" content="SGGP English Edition"/>
<meta property="og:rich_attachment" content="true"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.sggpnews.org.vn/share99348.html"/>
<meta property="og:image" content="https://image.sggp.org.vn/1200x630/Uploaded/2022/negeslyselx/2022_12_23/46-3972.jpg"/>
<meta property="og:title" content="Businesses striving to help employees overcome difficulties at year end"/>
<meta property="og:description" content="Understanding the challenges that laborers are facing, the local authorities at many provinces are working with labor unions and enterprises to launch various programs to aid workers during the year end and upcoming Tet holiday."/>
 <meta property="article:tag" content="Businesses,employees,jobless,layoff,employment service,Tet bonus,Tet holiday,poor workers,difficulties,year end,support scheme,Tet Reunion - Spring Bonding,labor union,labor confederation,social insurance"/>
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2022-12-23T11:08:06+0700"/>
<meta property="article:modified_time" content="2022-12-23T11:08:06+0700"/>

 <meta property="dable:image" content="https://image.sggp.org.vn/600x315/Uploaded/2022/negeslyselx/2022_12_23/46-3972.jpg"/>
 <meta property="dable:item_id" content="99348"/>
 <meta property="dable:author" content="By staff writers – Translated by Huong Vuong"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "SGGP English Edition",
"url": "https://www.sggpnews.org.vn",
"logo": "https://static-cms-sggp.epicdn.me/v3/web-en/styles/img/logo.png"
}
</script>

 <script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "Business",
"url" : "https://www.sggpnews.org.vn/business/"
}
</script>
<script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"BreadcrumbList",
"itemListElement":[
{
"@type":"ListItem",
"position":1,
"item":{
"@id":"https://www.sggpnews.org.vn/business/",
"name":"Business"
}
}
]
}
</script>
 <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.sggpnews.org.vn/businesses-striving-to-help-employees-overcome-difficulties-at-year-end-post99348.html"
},
"headline": "Businesses striving to help employees overcome difficulties at year end",
"description": "Understanding the challenges that laborers are facing, the local authorities at many provinces are working with labor unions and enterprises to launch various programs to aid workers during the year end and upcoming Tet holiday.",
"image": {
"@type": "ImageObject",
"url": "https://image.sggp.org.vn/1200x630/Uploaded/2022/negeslyselx/2022_12_23/46-3972.jpg",
"width" : 1200,
"height" : 675
},
"datePublished": "2022-12-23T11:08:06+0700",
"dateModified": "2022-12-23T11:08:06+0700",
"author": {
"@type": "Person",
"name": "By staff writers – Translated by Huong Vuong"
},
"publisher": {
"@type": "Organization",
"name": "SGGP English Edition",
"logo": {
"@type": "ImageObject",
"url": "https://static-cms-sggp.epicdn.me/v3/web-en/styles/img/logo.png"
}
}
}
</script>
 
<link rel="stylesheet" href="https://static-cms-sggp.zadn.vn/v3/web/styles/css/main.min.css?v=3.6">
  <script type="text/javascript">
var _metaOgUrl = 'https://www.sggpnews.org.vn/share99348.html';
var page_title = document.title;
var tracked_url = window.location.pathname + window.location.search + window.location.hash;
 var cate_path = 'business';
if (cate_path.length > 0) {
tracked_url = "/" + cate_path + tracked_url;
}
</script>
 <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-W7RQ95HQNK"></script>
<script>
if(!IS_REDIRECT){
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
 gtag('config', 'G-W7RQ95HQNK', {page_path: tracked_url});
}
</script>
 <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-N42SLB38RV"></script>
<script>
if(!IS_REDIRECT){
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
 gtag('config', 'G-N42SLB38RV', {page_path: tracked_url});
}
</script>
 <script src="https://static-cms-sggp.epicdn.me/v3/web-en/js/analytics.min.js?v=1.6"></script>
 <script src="https://api.sggpnews.org.vn/ads?object_type=2&object_id=3&platform=1" data-object="3"></script>

  

<script type="text/javascript">
var cateId = 3;
var contentId = 99348;
</script>

<script async src="https://sp.zalo.me/plugins/sdk.js"></script>
</head>
<body >
<div class="wrapper-page  article-page"> 

 <header class="site-header">
<div class="top-header">
<div class="container">
<div class="row">
<div class="col-12 top-header__left">
<time id="fulltime"></time>
</div>
<div class="col-27 top-header__right">
<div class="relate-link">
<a class="item" href="https://sggp.org.vn/" target="_blank" title="SGGP Online">SGGP Online</a>
<a class="item" href="https://thethao.sggp.org.vn/" target="_blank" title="SGGP Thể Thao">SGGP Thể Thao</a>
<a class="item" href="https://saigondautu.com.vn/" target="_blank" title="SGGP Đầu tư Tài chính">SGGP Đầu tư Tài chính</a>
<a class="item" href="https://cn.sggp.org.vn/" target="_blank" title="中文版">中文版</a>
<a class="item" href="http://www.saigongiaiphong.vn/epaper/FrontPage.aspx?ed=9" target="_blank" title="SGGP Epaper">SGGP Epaper</a>
</div>
<div class="hdr-search">
<input type="text" class="input txtsearch" placeholder="Keyword">
<button class="button btn_search"><i class="ic-moon-search"></i></button>
</div>
</div>
</div>
</div>
</div>
<div class="content-header">
<div class="container">
 <div class="logo">
<a href="https://www.sggpnews.org.vn" title="SGGP English Edition" class="logo-img">SGGP English Edition</a>
</div>

<div id="adsWeb_AdsHeader" class="banner clearfix" data-platform="1" data-position="Web_AdsHeader">
<script>
if(typeof Web_AdsHeader != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsHeader, 'adsWeb_AdsHeader');}else{document.getElementById('adsWeb_AdsHeader').style.display = "none";}
</script>
</div>
</div>
</div>


<nav class="navigation-wrap sticky">
<div class="navigation container">
<ul class="">
<li class="main home ">
<a href="https://www.sggpnews.org.vn" title="Home">
<i class="ic-moon-home"></i>
</a>
</li>
 
<li class="main">
<a href="https://www.sggpnews.org.vn/national/" title="National">National</a>

</li>

<li class="main">
<a href="https://www.sggpnews.org.vn/hochiminhcity/" title="Ho Chi Minh City">Ho Chi Minh City</a>

</li>

<li class="main">
<a href="https://www.sggpnews.org.vn/international/" title="International">International</a>

</li>

<li class="main active">
<a href="https://www.sggpnews.org.vn/business/" title="Business">Business</a>
 <div class="mega-menu">
<ul class="sub-cate-menu">

<li>
<a href="https://www.sggpnews.org.vn/business/banking_finance/" title="Banking-finance">Banking-finance</a>
</li>

<li>
<a href="https://www.sggpnews.org.vn/business/economy/" title="Economy">Economy</a>
</li>

<li>
<a href="https://www.sggpnews.org.vn/business/stock_market/" title="Stock market">Stock market</a>
</li>
 </ul>
 <div class="wrap-story">
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/businesses-striving-to-help-employees-overcome-difficulties-at-year-end-post99348.html" title="Businesses striving to help employees overcome difficulties at year end">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/300x170/Uploaded/2022/negeslyselx/2022_12_23/46-3972.jpg" alt="Workers at Hoa Phat Steel Pipe Manufacturing Plant (in Hoa Khanh Industrial Park of Da Nang City) are on duty at the end of the year. (Photo: SGGP)">
</a>
</figure>


<h2 class="story__heading" data-tracking="99348">
<a class="cms-link" href="https://www.sggpnews.org.vn/businesses-striving-to-help-employees-overcome-difficulties-at-year-end-post99348.html" title="Businesses striving to help employees overcome difficulties at year end">
Businesses striving to help employees overcome difficulties at year end
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/international-capital-flow-restricted-to-few-banks-post99343.html" title="International capital flow restricted to few banks">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/300x170/Uploaded/2022/zfuswurkxr/2022_12_23/cnx-econ-c23-000-5440-5000-8729.jpg" alt="Illustrative photo">
</a>
</figure>


<h2 class="story__heading" data-tracking="99343">
<a class="cms-link" href="https://www.sggpnews.org.vn/international-capital-flow-restricted-to-few-banks-post99343.html" title="International capital flow restricted to few banks">
International capital flow restricted to few banks
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/hsbc-raises-vns-growth-forecast-to-81-percent-this-year-but-downs-next-year-post99341.html" title="HSBC raises VN’s growth forecast to 8.1 percent this year but downs next year ">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/300x170/Uploaded/2022/bhgkqzbtgazs/2022_12_22/hsbc-1273.jpg" alt="HSBC raises VN’s growth forecast to 8.1 percent this year but downs next year ">
</a>
</figure>


<h2 class="story__heading" data-tracking="99341">
<a class="cms-link" href="https://www.sggpnews.org.vn/hsbc-raises-vns-growth-forecast-to-81-percent-this-year-but-downs-next-year-post99341.html" title="HSBC raises VN’s growth forecast to 8.1 percent this year but downs next year ">
HSBC raises VN’s growth forecast to 8.1 percent this year but downs next year 
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/tet-gift-hamper-market-offers-more-affordable-choices-post99328.html" title="Tet gift hamper market offers more affordable choices ">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/300x170/Uploaded/2022/negesfjozly/2022_12_22/quatet-7950.jpg" alt="Tet gift hamper market offers more affordable choices ">
</a>
</figure>


<h2 class="story__heading" data-tracking="99328">
<a class="cms-link" href="https://www.sggpnews.org.vn/tet-gift-hamper-market-offers-more-affordable-choices-post99328.html" title="Tet gift hamper market offers more affordable choices ">
Tet gift hamper market offers more affordable choices 
 
</a>
</h2> 
</article>
 </div>
</div>
</li>

<li class="main">
<a href="https://www.sggpnews.org.vn/health/" title="Health">Health</a>

</li>

<li class="main">
<a href="https://www.sggpnews.org.vn/education/" title="Education">Education</a>

</li>

<li class="main">
<a href="https://www.sggpnews.org.vn/sport/" title="Sports">Sports</a>

</li>

<li class="main">
<a href="https://www.sggpnews.org.vn/culture_art/" title="Culture/art">Culture/art</a>
 <div class="mega-menu">
<ul class="sub-cate-menu">

<li>
<a href="https://www.sggpnews.org.vn/photo-gallery/" title="Photo Gallery">Photo Gallery</a>
</li>
 </ul>
 <div class="wrap-story">
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/vietnamese-movie-makes-2023-oscars-shortlist-for-best-documentary-feature-film-post99336.html" title="Vietnamese movie makes 2023 Oscars shortlist for Best Documentary Feature Film">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/300x170/Uploaded/2022/zfuswurkxr/2022_12_22/nhung-dua-tre-trong-suong-1-4861-7337-7330.jpg" alt="A scene in the documentary film titled Nhung Dua Tre Trong Suong (Children of the Mist)">
</a>
</figure>


<h2 class="story__heading" data-tracking="99336">
<a class="cms-link" href="https://www.sggpnews.org.vn/vietnamese-movie-makes-2023-oscars-shortlist-for-best-documentary-feature-film-post99336.html" title="Vietnamese movie makes 2023 Oscars shortlist for Best Documentary Feature Film">
Vietnamese movie makes 2023 Oscars shortlist for Best Documentary Feature Film
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/quang-ninhs-winter-carnival-2022-to-take-place-on-december-24-post99333.html" title="Quang Ninh’s Winter Carnival 2022 to take place on December 24">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/300x170/Uploaded/2022/zfuswurkxr/2022_12_22/images288199-y1a-2011-708.jpg" alt="A street performance in Ha Long Carnival in Quang Ninh Province (Photo: SGGP)">
</a>
</figure>


<h2 class="story__heading" data-tracking="99333">
<a class="cms-link" href="https://www.sggpnews.org.vn/quang-ninhs-winter-carnival-2022-to-take-place-on-december-24-post99333.html" title="Quang Ninh’s Winter Carnival 2022 to take place on December 24">
Quang Ninh’s Winter Carnival 2022 to take place on December 24
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/nha-den-cho-quan-memorial-commemorating-heroic-martyrs-inaugurated-post99314.html" title="Nha Den Cho Quan Memorial commemorating heroic martyrs inaugurated">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-sggp.epicdn.me/Uploaded/pvkimkhanh/2022_12_21/01-9188-8207-2961.gif" alt="Nha Den Cho Quan Memorial commemorating heroic martyrs inaugurated">
</a>
</figure>


<h2 class="story__heading" data-tracking="99314">
<a class="cms-link" href="https://www.sggpnews.org.vn/nha-den-cho-quan-memorial-commemorating-heroic-martyrs-inaugurated-post99314.html" title="Nha Den Cho Quan Memorial commemorating heroic martyrs inaugurated">
Nha Den Cho Quan Memorial commemorating heroic martyrs inaugurated
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/ngoc-chau-to-compete-at-miss-universe-2022-post99292.html" title="Ngoc Chau to compete at Miss Universe 2022">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/300x170/Uploaded/2022/zfuswurkxr/2022_12_20/anh-chup-man-hinh-2022-12-20-luc-174317-7040-5352.png" alt="Miss Universe Vietnam 2022 Nguyen Thi Ngoc Chau will represent Vietnam at the Miss Universe 2022. (Photo: SGGP)">
</a>
</figure>


<h2 class="story__heading" data-tracking="99292">
<a class="cms-link" href="https://www.sggpnews.org.vn/ngoc-chau-to-compete-at-miss-universe-2022-post99292.html" title="Ngoc Chau to compete at Miss Universe 2022">
Ngoc Chau to compete at Miss Universe 2022
 
</a>
</h2> 
</article>
 </div>
</div>
</li>

<li class="main">
<a href="https://www.sggpnews.org.vn/law/" title="Law">Law</a>

</li>

<li class="main">
<a href="https://www.sggpnews.org.vn/science_technology/" title="Science/technology">Science/technology</a>

</li>

<li class="main">
<a href="https://www.sggpnews.org.vn/lifestyle/" title="Lifestyle">Lifestyle</a>

</li>

<li class="main">
<a href="https://www.sggpnews.org.vn/travel/" title="Travel">Travel</a>

</li>

<li class="main">
<a href="https://www.sggpnews.org.vn/nature/weather/" title="Weather">Weather</a>

</li>
 </ul>
</div>
</nav>
</header>
<div class="site-body"> 
 

<div class="container">

<div id="adsWeb_AdsTop" class="banner clearfix" data-platform="1" data-position="Web_AdsTop">
<script>
if(typeof Web_AdsTop != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsTop, 'adsWeb_AdsTop');}else{document.getElementById('adsWeb_AdsTop').style.display = "none";}
</script>
</div>


 <div class="breadcrumbs">
 <h1 class="main"><a class="active" href="https://www.sggpnews.org.vn/business/" title="Business">Business</a></h1>

</div>
<div class="row">
<div class="col-28 content-col">
<div class="article">


<div class="verticle-menu article__share">
<div class="social">
<a href="javascript:void(0);" class="zalo zalo-share-button" data-href="https://www.sggpnews.org.vn/share99348.html"
data-oaid="2972004326007924608" data-layout="2" data-color="blue" data-customize="true"><i class="ic-img-zalo"></i></a>
<a href="javascript:void(0);" class="facebook" data-href="https://www.sggpnews.org.vn/share99348.html" data-rel="facebook"
title="Chia sẻ qua Facebook"><i class="ic-img-facebook"></i></a>
<a href="javascript:void(0);" class="twitter" data-href="https://www.sggpnews.org.vn/share99348.html" data-rel="twitter" title="Chia sẻ qua Twitter"><i class="ic-moon-twitter"></i></a>
<a class="mail" href="mailto:?subject=Tin đáng đọc từ Báo Sài Gòn Giải Phóng&body=https://www.sggpnews.org.vn/share99348.html">
<i class="ic-img-envelope"></i>
</a>
</div>
</div>
<header class="article__header">

 
<h1 class="article__title cms-title">
Businesses striving to help employees overcome difficulties at year end
</h1>
<div class="article__meta">

 <span class="source cms-source">SGGP</span>


<time class="time" datetime="2022-12-23T11:08:06+0700" data-time="1671768486" data-gmt="true">Friday, December 23, 2022 11:08</time>
<meta class="cms-date" itemprop="datePublished" content="2022-12-23T11:08:06+0700">
</div>

 <div class="article__sapo cms-desc">
Understanding the challenges that laborers are facing, the local authorities at many provinces are working with labor unions and enterprises to launch various programs to aid workers during the year end and upcoming Tet holiday.
</div>

<div id="adsWeb_AdsArticleAfterSapo" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleAfterSapo">
<script>
if(typeof Web_AdsArticleAfterSapo != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsArticleAfterSapo, 'adsWeb_AdsArticleAfterSapo');}else{document.getElementById('adsWeb_AdsArticleAfterSapo').style.display = "none";}
</script>
</div>



</header>
<div class="article__body cms-body" itemprop="articleBody">



<table class="picture" align="center"> 
 <tbody> 
  <tr> 
   <td class="pic"><img data-image-id="1024720" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-width="560" data-height="394" style="display: block; margin-left: auto; margin-right: auto;" data-photo-original-src="" class="lazyload  cms-photo" data-src="https://image.sggp.org.vn/w840/Uploaded/2022/negeslyselx/2022_12_23/46-3972-7250.jpg" alt="Businesses striving to help employees overcome difficulties at year end ảnh 1" cms-photo-caption="Workers at Hoa Phat Steel Pipe Manufacturing Plant (in Hoa Khanh Industrial Park of Da Nang City) are on duty at the end of the year. (Photo: SGGP)"></td> 
  </tr> 
  <tr> 
   <td class="caption"><p style="text-align: center;">Workers at Hoa Phat Steel Pipe Manufacturing Plant (in Hoa Khanh Industrial Park of Da Nang City) are on duty at the end of the year. (Photo: SGGP)</p></td> 
  </tr> 
 </tbody> 
</table> 
<p><br>The Ministry of Labor, War Invalids and Social Affairs stated that it is waiting for the summary report on <a href="https://www.sggpnews.org.vn/tet-bonus-tag56025.html" target="_blank" class="cms-relate">Tet bonus</a> for workers from different regions in the country. It has been forecast that due to difficulties in manufacturing and trading lately, this year’s bonus will not be as high as that of last year, but businesses are still trying to maintain this bonus at a value of a month’s salary. PouYuen Vietnam Co. Ltd, for example, said that its employees will receive a Tet bonus of VND6.5-26 million (US$275-1,100) depending on their seniority.</p> 
<p>In Quang Nam Province, several companies have decided to keep Tet bonus for their workers and tried not to lay off staff at the end of the year, despite receiving fewer orders than usual. Similarly, in Dong Nai Province, 214 businesses have announced the Tet bonus at an average value of a month’s salary. </p> 
<p>Another worrying matter is <a href="https://www.sggpnews.org.vn/labor-market-at-years-end-increasing-connection-stabilizing-jobs-post98729.html" target="_blank" class="cms-relate">year-end layoff</a>, which might lead to low social security among laborers. Right after Vietnam Samho Co. Ltd. announced its layoff plan, Ho Chi Minh City Employment Service Center delivered a notice to related people about 2,200 job openings in 9 companies. 770 out of 1,083 unemployed people immediately had work again. A similar action has been done for laid-off laborers of Ty Hung Co. in Binh Tan Distict, and 934 people were able to find suitable work while 579 wished to come back to their hometown. </p> 
<p>Deputy Director of the HCMC Department of Labor, War Invalids and Social Affairs Nguyen Van Lam informed that at the end of 2022, in the city, there are businesses which have to <a href="https://www.sggpnews.org.vn/hcmc-takes-heed-of-workers-benefits-and-care-post99187.html" target="_blank" class="cms-relate">lay off employees</a> due to operational difficulties, and there are others which want to hire new people. </p> 
<p>For instance, in December, enterprises in the trading, service, industrial production sectors are in need of 23,000-25,000 workers. Businesses in hi-tech parks in HCMC also wish to hire 2,400 positions in the next 3 months. Meanwhile, those sited in export processing zones and industrial parks report nearly 13,000 job openings in the first 6 months of 2023. </p> 
<p>These valuable information pieces have all been announced by HCMC Employment Service Center to laborers at its office and on its official website. It has also actively sought job openings in neighboring provinces to timely introduce to laborers in the city in order to maintain their social security.</p> 
<p>With the same determination, Binh Duong Province and Dong Nai Province are both trying to monitor the recruitment needs of businesses sited there to connect between the unemployed and needy companies. Jobless people are consulted to make good use of their time by upgrading their professional skills and educational background in order to increase their own competitiveness. These two provinces also launch new promising projects to attract investments and create jobs for workers. </p> 
<table class="picture" align="center"> 
 <tbody> 
  <tr> 
   <td class="pic"><img data-image-id="1024721" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-width="560" data-height="400" style="display: block; margin-left: auto; margin-right: auto;" data-photo-original-src="" class="lazyload  cms-photo" data-src="https://image.sggp.org.vn/w840/Uploaded/2022/negeslyselx/2022_12_23/46b-4501-9870.jpg" alt="Businesses striving to help employees overcome difficulties at year end ảnh 2" cms-photo-caption="Workers at Dony Garment Co. Ltd. (in HCMC) are busy finishing orders at the year end. (Photo: SGGP)"></td> 
  </tr> 
  <tr> 
   <td class="caption"><p style="text-align: center;">Workers at Dony Garment Co. Ltd. (in HCMC) are busy finishing orders at the year end. (Photo: SGGP)</p></td> 
  </tr> 
 </tbody> 
</table>
<div class="ads_middle">
 <div id="adsWeb_AdsArticleMiddle" class="banner fyi" data-position="Web_AdsArticleMiddle"> 
  <script>
       if(typeof Web_AdsArticleMiddle != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsArticleMiddle, 'adsWeb_AdsArticleMiddle');}else{document.getElementById('adsWeb_AdsArticleMiddle').style.display = "none";}
   </script> 
 </div>
</div> 
<p><br>Vice Chairman of the Vietnam General Confederation of Labor Ngo Duy Hieu informed on the caretaking program for laborers in the 2023 Lunar New Year that local labor unions are launching their own ‘Tet Reunion – Spring Bonding’ scheme, with practical activities like free tickets to hometowns and back to work, visits to laborers not able to go back to hometown, gifts for 15,000 exceptional poor workers (VND1.3 million or $55 each package), financial aid delivery to 1 million poor workers (VND500,000 or $21 each person). </p> 
<p>The Vietnam General Confederation of Labor proposed that the Government consider introducing a new policy to timely support laborers at the three levels of losing job, having labor contract suspended, and having working hours reduced. This support should be similar to that for laborers encountering trouble during the Covid-19 pandemic. </p> 
<p>The Vietnam Federation of Trade and Industry said that it is necessary to use the unemployment insurance fund, which has a surplus of VND55.6 trillion ($2.35 billion) to help the unemployed. </p> 
<p>Standing Vice Chairman Tran Doan Trung of the HCMC Confederation of Labor shared that the city’s budget for worker caretaking on Tet holiday is VND140 billion ($5.93 million). This will be used for 10,000 poor worker households that cannot come back to hometown (VND1 million or $42 per family), and as 30,000-35,000 coach, train, airplane tickets for needy laborers. There will also be coaches taking 1,500 poor workers back to their hometowns.</p> 
<p>Quang Nam Province allocates VND7 billion ($296,500) to care for 13,000 members of the provincial Confederation of Labor, while Dong Nai Province will deliver Tet gift (worth VND500,000 or $21 each package) to 60,000 laborers here and ask for the help of the provincial People’s Committee for another 70,000 poor workers. </p> 
<p>Binh Duong Province is planning to give poor people unable to come back to hometown on Tet holiday a financial aid of VND1 million ($42) each, double the one of last year. The estimated budget comes to VND215 billion ($9.1 million). </p> 
<p>Other provinces like Long An, Tien Giang, Soc Trang, and Can Tho City also launch similar aid schemes to support poor laborers to enjoy a warm Tet holiday, with a gift of around VND500,000 ($21) per person. Particularly, Soc Trang Province is going to deliver 34 houses (worth VND50 million or $2,100 per house), built with the help of the local labor union, to exceptionally poor laborers. </p>
<div class="notebox ncenter cms-note" align="center">
 <p>Regarding the state of laborers in HCMC lately having to wait in a long line to complete the one-time social insurance withdrawal procedure, this is because a large quantity of people crowded at certain offices of Vietnam Social Security, leading to overloading work. </p> 
 <p>Since it is not necessary to come directly to the Vietnam Social Security office where laborers live to finish this procedure, these people are advised to fill in forms online via either the e-portal for public services of Vietnam Social Security at <a href="https://dichvucong.baohiemxahoi.gov.vn/" target="_blank" rel=" dofollow">https://dichvucong.baohiemxahoi.gov.vn</a> or the post. </p>
</div>


<div class="article__author">

<div class="author">

<div class="info">
<a href="javascript:void(0);" class="name cms-author" title="By staff writers – Translated by Huong Vuong">By staff writers – Translated by Huong Vuong</a>

</div>
</div>
 </div>



<div id="adsWeb_AdsArticleAfterBody" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleAfterBody">
<script>
if(typeof Web_AdsArticleAfterBody != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsArticleAfterBody, 'adsWeb_AdsArticleAfterBody');}else{document.getElementById('adsWeb_AdsArticleAfterBody').style.display = "none";}
</script>
</div>
</div>

 <div class="article__tag">
<h3 class="box-heading">
<span class="title">Tags</span>
</h3>
<div class="box-content">
 <a href="https://www.sggpnews.org.vn/businesses-tag8257.html" title="Businesses">Businesses</a>
 <a href="https://www.sggpnews.org.vn/employees-tag18160.html" title="Employees">Employees</a>
 <a href="https://www.sggpnews.org.vn/jobless-tag69564.html" title="jobless">jobless</a>
 <a href="https://www.sggpnews.org.vn/layoff-tag33259.html" title="layoff">layoff</a>
 <a href="https://www.sggpnews.org.vn/employment-service-tag69565.html" title="employment service">employment service</a>
 <a href="https://www.sggpnews.org.vn/tet-bonus-tag56025.html" title="Tet bonus">Tet bonus</a>
 <a href="https://www.sggpnews.org.vn/tet-holiday-tag56056.html" title="Tet holiday">Tet holiday</a>
 <a href="https://www.sggpnews.org.vn/poor-workers-tag44188.html" title="poor workers">poor workers</a>
 <a href="https://www.sggpnews.org.vn/difficulties-tag15473.html" title="difficulties">difficulties</a>
 <a href="https://www.sggpnews.org.vn/year-end-tag69052.html" title="year end">year end</a>
 <a href="https://www.sggpnews.org.vn/support-scheme-tag69566.html" title="support scheme">support scheme</a>
 <a href="https://www.sggpnews.org.vn/tet-reunion-spring-bonding-tag69567.html" title="Tet Reunion - Spring Bonding">Tet Reunion - Spring Bonding</a>
 <a href="https://www.sggpnews.org.vn/labor-union-tag32515.html" title="Labor Union">Labor Union</a>
 <a href="https://www.sggpnews.org.vn/labor-confederation-tag32471.html" title="Labor Confederation">Labor Confederation</a>
 <a href="https://www.sggpnews.org.vn/social-insurance-tag52267.html" title="social insurance">social insurance</a>
 </div>
</div>

<div id="adsWeb_AdsArticleAfterTag" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleAfterTag">
<script>
if(typeof Web_AdsArticleAfterTag != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsArticleAfterTag, 'adsWeb_AdsArticleAfterTag');}else{document.getElementById('adsWeb_AdsArticleAfterTag').style.display = "none";}
</script>
</div>


<div class="horizol-menu article__share">
<div class="social">
<a href="javascript:void(0);" class="zalo zalo-share-button" data-href="https://www.sggpnews.org.vn/share99348.html" data-oaid="2972004326007924608" data-layout="2" data-color="blue" data-customize="true"><i class="ic-img-zalo"></i></a>
<a href="javascript:void(0);" class="facebook" data-href="https://www.sggpnews.org.vn/share99348.html" data-rel="facebook" title="Chia sẻ qua Facebook"><i class="ic-img-facebook"></i></a>
<a href="javascript:void(0);" class="twitter" data-href="https://www.sggpnews.org.vn/share99348.html" data-rel="twitter" title="Chia sẻ qua Twitter"><i class="ic-moon-twitter"></i></a>
<a href="mailto:?subject=Tin đáng đọc từ Báo Sài Gòn Giải Phóng&body=https://www.sggpnews.org.vn/share99348.html" class="mail"><i class="ic-img-envelope"></i></a>
</div>
</div>

<div id="adsWeb_AdsArticleAfterSocial" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleAfterSocial">
<script>
if(typeof Web_AdsArticleAfterSocial != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsArticleAfterSocial, 'adsWeb_AdsArticleAfterSocial');}else{document.getElementById('adsWeb_AdsArticleAfterSocial').style.display = "none";}
</script>
</div>

 <div class="wrap-comment" id="comment99348" data-id="99348" data-type="20"></div>

<div id="adsWeb_AdsArticleAfterComment" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleAfterComment">
<script>
if(typeof Web_AdsArticleAfterComment != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsArticleAfterComment, 'adsWeb_AdsArticleAfterComment');}else{document.getElementById('adsWeb_AdsArticleAfterComment').style.display = "none";}
</script>
</div>


<div class="multipack-3">
<h3 class="box-heading">
<a href="https://www.sggpnews.org.vn/business/" title="Business" class="title">
Other news
</a>
</h3>
<div class="box-content content-list" data-source="recommendation-3">
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/international-capital-flow-restricted-to-few-banks-post99343.html" title="International capital flow restricted to few banks">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/zfuswurkxr/2022_12_23/cnx-econ-c23-000-5440-5000-8729.jpg" alt="Illustrative photo">
</a>
</figure>


<h2 class="story__heading" data-tracking="99343">
<a class="cms-link" href="https://www.sggpnews.org.vn/international-capital-flow-restricted-to-few-banks-post99343.html" title="International capital flow restricted to few banks">
International capital flow restricted to few banks
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/hsbc-raises-vns-growth-forecast-to-81-percent-this-year-but-downs-next-year-post99341.html" title="HSBC raises VN’s growth forecast to 8.1 percent this year but downs next year ">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/bhgkqzbtgazs/2022_12_22/hsbc-1273.jpg" alt="HSBC raises VN’s growth forecast to 8.1 percent this year but downs next year ">
</a>
</figure>


<h2 class="story__heading" data-tracking="99341">
<a class="cms-link" href="https://www.sggpnews.org.vn/hsbc-raises-vns-growth-forecast-to-81-percent-this-year-but-downs-next-year-post99341.html" title="HSBC raises VN’s growth forecast to 8.1 percent this year but downs next year ">
HSBC raises VN’s growth forecast to 8.1 percent this year but downs next year 
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/tet-gift-hamper-market-offers-more-affordable-choices-post99328.html" title="Tet gift hamper market offers more affordable choices ">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/negesfjozly/2022_12_22/quatet-7950.jpg" alt="Tet gift hamper market offers more affordable choices ">
</a>
</figure>


<h2 class="story__heading" data-tracking="99328">
<a class="cms-link" href="https://www.sggpnews.org.vn/tet-gift-hamper-market-offers-more-affordable-choices-post99328.html" title="Tet gift hamper market offers more affordable choices ">
Tet gift hamper market offers more affordable choices 
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/industrial-production-in-hcmc-regains-rising-momentum-post99327.html" title="Industrial production in HCMC regains rising momentum">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/negesfjozly/2022_12_22/u5a-1675-283.jpg" alt="Industrial production in HCMC regains rising momentum">
</a>
</figure>


<h2 class="story__heading" data-tracking="99327">
<a class="cms-link" href="https://www.sggpnews.org.vn/industrial-production-in-hcmc-regains-rising-momentum-post99327.html" title="Industrial production in HCMC regains rising momentum">
Industrial production in HCMC regains rising momentum
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/purchasing-power-on-christmas-products-gradually-increases-post99325.html" title="Purchasing power on Christmas products gradually increases">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/negesfjozly/2022_12_22/u5b-4896-2311.jpg" alt="Purchasing power on Christmas products gradually increases">
</a>
</figure>


<h2 class="story__heading" data-tracking="99325">
<a class="cms-link" href="https://www.sggpnews.org.vn/purchasing-power-on-christmas-products-gradually-increases-post99325.html" title="Purchasing power on Christmas products gradually increases">
Purchasing power on Christmas products gradually increases
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/flexible-policies-essential-for-further-growth-post99323.html" title="Flexible policies essential for further growth">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/zfuswurkxr/2022_12_22/img-4219-86ee7f34-quja-9528-7674.jpg" alt="Flexible policies essential for further growth">
</a>
</figure>


<h2 class="story__heading" data-tracking="99323">
<a class="cms-link" href="https://www.sggpnews.org.vn/flexible-policies-essential-for-further-growth-post99323.html" title="Flexible policies essential for further growth">
Flexible policies essential for further growth
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/e5-ron92-gasoline-drops-to-below-vnd20000-per-liter-post99313.html" title="E5 RON92 gasoline drops to below VND20,000 per liter">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/negesfjozly/2022_12_21/68f3e33a-2af0-490f-a807-0c235ff2b96b-8950-1871.jpeg" alt="E5 RON92 gasoline drops to below VND20,000 per liter">
</a>
</figure>


<h2 class="story__heading" data-tracking="99313">
<a class="cms-link" href="https://www.sggpnews.org.vn/e5-ron92-gasoline-drops-to-below-vnd20000-per-liter-post99313.html" title="E5 RON92 gasoline drops to below VND20,000 per liter">
E5 RON92 gasoline drops to below VND20,000 per liter
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/enterprises-benefit-from-free-trade-agreement-post99310.html" title="Enterprises benefit from Free Trade Agreement">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/zfuswurkxr/2022_12_21/320619750-1558553398005775-640860059174088798-n-4682.jpg" alt="Illustrative photo">
</a>
</figure>


<h2 class="story__heading" data-tracking="99310">
<a class="cms-link" href="https://www.sggpnews.org.vn/enterprises-benefit-from-free-trade-agreement-post99310.html" title="Enterprises benefit from Free Trade Agreement">
Enterprises benefit from Free Trade Agreement
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/mekong-start-up-2022-boost-startup-activities-in-mekong-delta-post99300.html" title="Mekong Start-up 2022 boost startup activities in Mekong Delta">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/negeslyselx/2022_12_21/40-5787.jpg" alt="Representatives are performing the official ritual for emission reduction in agriculture. ">
</a>
</figure>


<h2 class="story__heading" data-tracking="99300">
<a class="cms-link" href="https://www.sggpnews.org.vn/mekong-start-up-2022-boost-startup-activities-in-mekong-delta-post99300.html" title="Mekong Start-up 2022 boost startup activities in Mekong Delta">
Mekong Start-up 2022 boost startup activities in Mekong Delta
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/abundant-credit-capital-at-year-end-post99284.html" title="Abundant credit capital at year end ">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/negeslyselx/2022_12_20/37-2736.jpg" alt="Customers are carrying out transactions at a bank. (Photo: SGGP)">
</a>
</figure>


<h2 class="story__heading" data-tracking="99284">
<a class="cms-link" href="https://www.sggpnews.org.vn/abundant-credit-capital-at-year-end-post99284.html" title="Abundant credit capital at year end ">
Abundant credit capital at year end 
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/reference-exchange-rate-down-vnd2-on-december-20-post99283.html" title="Reference exchange rate down VND2 on December 20">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/bhtgkqztgazs/2022_12_20/exchange-rate-ppfc-4910.jpg" alt="Reference exchange rate down VND2 on December 20">
</a>
</figure>


<h2 class="story__heading" data-tracking="99283">
<a class="cms-link" href="https://www.sggpnews.org.vn/reference-exchange-rate-down-vnd2-on-december-20-post99283.html" title="Reference exchange rate down VND2 on December 20">
Reference exchange rate down VND2 on December 20
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/hcmc-speeds-up-economic-development-post99281.html" title="HCMC speeds up economic development">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/bhgkqzbtgazs/2022_12_20/hcmc-9371.jpg" alt="HCMC speeds up economic development">
</a>
</figure>


<h2 class="story__heading" data-tracking="99281">
<a class="cms-link" href="https://www.sggpnews.org.vn/hcmc-speeds-up-economic-development-post99281.html" title="HCMC speeds up economic development">
HCMC speeds up economic development
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/dong-thap-kicks-off-rice-and-rice-by-product-trading-floor-project-post99277.html" title="Dong Thap kicks off rice and rice by-product trading floor project">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/bhgkqzbtgazs/2022_12_20/anh-ra-mat-san-giao-dich-gao-va-phu-pham-cua-nganh-hang-8004.jpg" alt="Dong Thap kicks off rice and rice by-product trading floor project">
</a>
</figure>


<h2 class="story__heading" data-tracking="99277">
<a class="cms-link" href="https://www.sggpnews.org.vn/dong-thap-kicks-off-rice-and-rice-by-product-trading-floor-project-post99277.html" title="Dong Thap kicks off rice and rice by-product trading floor project">
Dong Thap kicks off rice and rice by-product trading floor project
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/vietnam-boosting-golden-remittance-flow-post99276.html" title="Vietnam boosting ‘golden’ remittance flow">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/negeslyselx/2022_12_20/36-3874.jpg" alt="Vietnam boosting ‘golden’ remittance flow">
</a>
</figure>


<h2 class="story__heading" data-tracking="99276">
<a class="cms-link" href="https://www.sggpnews.org.vn/vietnam-boosting-golden-remittance-flow-post99276.html" title="Vietnam boosting ‘golden’ remittance flow">
Vietnam boosting ‘golden’ remittance flow
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/state-budget-revenue-surpasses-nearly-20-of-estimate-post99271.html" title="State budget revenue surpasses nearly 20% of estimate">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/bhtgkqztgazs/2022_12_19/state-budget-2786.jpg" alt="State budget revenue surpasses nearly 20% of estimate">
</a>
</figure>


<h2 class="story__heading" data-tracking="99271">
<a class="cms-link" href="https://www.sggpnews.org.vn/state-budget-revenue-surpasses-nearly-20-of-estimate-post99271.html" title="State budget revenue surpasses nearly 20% of estimate">
State budget revenue surpasses nearly 20% of estimate
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/real-estate-for-rent-bright-spot-in-2022-post99265.html" title="Real estate for rent - bright spot in 2022">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/bhgkqzbtgazs/2022_12_19/batdongsan-5330.jpg" alt="Real estate for rent - bright spot in 2022">
</a>
</figure>


<h2 class="story__heading" data-tracking="99265">
<a class="cms-link" href="https://www.sggpnews.org.vn/real-estate-for-rent-bright-spot-in-2022-post99265.html" title="Real estate for rent - bright spot in 2022">
Real estate for rent - bright spot in 2022
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/venture-summit-spotlights-shifting-global-capital-flows-post99259.html" title="Venture summit spotlights shifting global capital flows">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/negesfjozly/2022_12_19/nguyenchidung-3688.jpg" alt="Venture summit spotlights shifting global capital flows">
</a>
</figure>


<h2 class="story__heading" data-tracking="99259">
<a class="cms-link" href="https://www.sggpnews.org.vn/venture-summit-spotlights-shifting-global-capital-flows-post99259.html" title="Venture summit spotlights shifting global capital flows">
Venture summit spotlights shifting global capital flows
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/exchange-traded-fund-stirring-stock-market-post99257.html" title="Exchange Traded Fund stirring stock market">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/zfuswurkxr/2022_12_19/search-etf-investments-6187-4021.jpg" alt="Illustrative photo">
</a>
</figure>


<h2 class="story__heading" data-tracking="99257">
<a class="cms-link" href="https://www.sggpnews.org.vn/exchange-traded-fund-stirring-stock-market-post99257.html" title="Exchange Traded Fund stirring stock market">
Exchange Traded Fund stirring stock market
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/mekong-delta-specialties-urgently-prepared-for-tet-season-post99254.html" title="Mekong Delta specialties urgently prepared for Tet season">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/negeslyselx/2022_12_19/34-5169.jpg" alt="A tofu skin production facility is fulfilling its orders for the upcoming Tet holiday. (Photo: SGGP)">
</a>
</figure>


<h2 class="story__heading" data-tracking="99254">
<a class="cms-link" href="https://www.sggpnews.org.vn/mekong-delta-specialties-urgently-prepared-for-tet-season-post99254.html" title="Mekong Delta specialties urgently prepared for Tet season">
Mekong Delta specialties urgently prepared for Tet season
 
</a>
</h2> 
</article>
 <article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/vietnams-export-rice-price-increases-highly-post99251.html" title="Vietnam’s export rice price increases highly">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/negesfjozly/2022_12_19/sggpgao1-uzsx-5367-7027.jpg" alt="Vietnam’s export rice price increases highly">
</a>
</figure>


<h2 class="story__heading" data-tracking="99251">
<a class="cms-link" href="https://www.sggpnews.org.vn/vietnams-export-rice-price-increases-highly-post99251.html" title="Vietnam’s export rice price increases highly">
Vietnam’s export rice price increases highly
 
</a>
</h2> 
</article>
 </div>
<div class="show-more">
<button type="button" class="text control__loadmore" data-page="1" data-zone="3" data-type="zone" data-layout="recommend">See more</button>
</div>
</div>

<div id="adsWeb_AdsArticleAfterRecommend" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleAfterRecommend">
<script>
if(typeof Web_AdsArticleAfterRecommend != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsArticleAfterRecommend, 'adsWeb_AdsArticleAfterRecommend');}else{document.getElementById('adsWeb_AdsArticleAfterRecommend').style.display = "none";}
</script>
</div>
</div>
</div>
<div class="col-300 sidebar-right">
<div id="sidebar-top-1">

<div class="oneMain-multiSub-6">
<h3 class="box-heading">
<span class="title">Most view</span>
</h3>
<div class="box-content" data-source="most-read">
<div class="rank-1">
<article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/cptpp-still-holds-untapped-potential-for-vietnamese-businesses-post99248.html" title="CPTPP still holds untapped potential for Vietnamese businesses">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/300x170/Uploaded/2022/bhgkqzbtgazs/2022_12_18/sggpdm-hxkb-6903.png" alt="CPTPP still holds untapped potential for Vietnamese businesses">
</a>
</figure>


<h2 class="story__heading" data-tracking="99248">
<a class="cms-link" href="https://www.sggpnews.org.vn/cptpp-still-holds-untapped-potential-for-vietnamese-businesses-post99248.html" title="CPTPP still holds untapped potential for Vietnamese businesses">
CPTPP still holds untapped potential for Vietnamese businesses
 
</a>
</h2> 
<div class="story__meta">

<time class="" datetime="2022-12-18T21:19:00+0700" data-time="1671373140">
Sunday, December 18, 2022 21:19
</time></div>


 <div class="story__summary">
There is still untapped potential for Vietnamese businesses in the Comprehensive and Progressive Agreement for Trans-Pacific Partnership 3&nbsp;years after it went into effect.
</div>
</article>
</div>
 <div class="rank-2">

<article class="story">


<h2 class="story__heading" data-tracking="99219">
<a class="cms-link" href="https://www.sggpnews.org.vn/vietnams-imports-exports-see-exceptionally-strong-performance-post99219.html" title="Vietnam’s imports, exports see exceptionally strong performance">
Vietnam’s imports, exports see exceptionally strong performance
 
</a>
</h2> 
</article>
 </div>
</div>
</div>
<div id="adsWeb_AdsRight1" class="banner clearfix" data-platform="1" data-position="Web_AdsRight1">
<script>
if(typeof Web_AdsRight1 != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsRight1, 'adsWeb_AdsRight1');}else{document.getElementById('adsWeb_AdsRight1').style.display = "none";}
</script>
</div>

<div class="only-text-1 fyi-position">


<h3 class="box-heading">
<a class="title" href="https://www.sggpnews.org.vn/national/" title="National">
 National
</a>
</h3>

<div class="box-content" data-source="zone-box-14">

<article class="story">


<h2 class="story__heading" data-tracking="99344">
<a class="cms-link" href="https://www.sggpnews.org.vn/vietnamese-president-holds-talks-with-indonesian-counterpart-post99344.html" title="Vietnamese President holds talks with Indonesian counterpart">
Vietnamese President holds talks with Indonesian counterpart
 
</a>
</h2> 
 

 <div class="story__summary">
Indonesian President Joko Widodo warmly welcomed and highly evaluated the important significance of the visit to Indonesia by Vietnamese counterpart Nguyen Xuan Phuc during their talks in Jakarta on December 22.
</div>
</article>

<article class="story">


<h2 class="story__heading" data-tracking="99331">
<a class="cms-link" href="https://www.sggpnews.org.vn/registrar-positions-to-be-reviewed-to-avoid-violations-corruption-post99331.html" title="Registrar positions to be reviewed to avoid violations, corruption">
Registrar positions to be reviewed to avoid violations, corruption
 
</a>
</h2> 

</article>

<article class="story">


<h2 class="story__heading" data-tracking="99320">
<a class="cms-link" href="https://www.sggpnews.org.vn/na-standing-committee-mulls-over-national-master-plan-post99320.html" title="NA Standing Committee mulls over National Master Plan">
NA Standing Committee mulls over National Master Plan
 
</a>
</h2> 

</article>

<article class="story">


<h2 class="story__heading" data-tracking="99316">
<a class="cms-link" href="https://www.sggpnews.org.vn/senior-officials-visit-southern-catholic-protestant-followers-for-christmas-post99316.html" title="Senior officials visit southern Catholic, Protestant followers for Christmas">
Senior officials visit southern Catholic, Protestant followers for Christmas
 
</a>
</h2> 

</article>

<article class="story">


<h2 class="story__heading" data-tracking="99289">
<a class="cms-link" href="https://www.sggpnews.org.vn/hcmc-celebrates-30th-anniversary-of-vietnam-rok-diplomatic-ties-post99289.html" title="HCMC celebrates 30th anniversary of Vietnam - RoK diplomatic ties">
HCMC celebrates 30th anniversary of Vietnam - RoK diplomatic ties
 
</a>
</h2> 

</article>
 </div>
</div>
<div id="adsWeb_AdsRight2" class="banner clearfix" data-platform="1" data-position="Web_AdsRight2">
<script>
if(typeof Web_AdsRight2 != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsRight2, 'adsWeb_AdsRight2');}else{document.getElementById('adsWeb_AdsRight2').style.display = "none";}
</script>
</div>

<div id="adsWeb_AdsRight3" class="banner clearfix" data-platform="1" data-position="Web_AdsRight3">
<script>
if(typeof Web_AdsRight3 != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsRight3, 'adsWeb_AdsRight3');}else{document.getElementById('adsWeb_AdsRight3').style.display = "none";}
</script>
</div>

<div class="only-text-1 fyi-position">


<h3 class="box-heading">
<a class="title" href="https://www.sggpnews.org.vn/education/" title="Education">
 Education
</a>
</h3>

<div class="box-content" data-source="zone-box-5">

<article class="story">


<h2 class="story__heading" data-tracking="99293">
<a class="cms-link" href="https://www.sggpnews.org.vn/schools-required-to-maintain-tuition-fee-rates-post99293.html" title="Schools required to maintain tuition fee rates ">
Schools required to maintain tuition fee rates 
 
</a>
</h2> 
 

 <div class="story__summary">
The Government required ministries, sectors and localities to direct education and training institutions under their management to keep the tuition fee rates stable for the 2022-2023 school year like the 2021-2022 school year.
</div>
</article>

<article class="story">


<h2 class="story__heading" data-tracking="99286">
<a class="cms-link" href="https://www.sggpnews.org.vn/hcmc-plans-to-support-school-nurses-to-improve-student-health-post99286.html" title="HCMC plans to support school nurses to improve student health ">
HCMC plans to support school nurses to improve student health 
 
</a>
</h2> 

</article>

<article class="story">


<h2 class="story__heading" data-tracking="99267">
<a class="cms-link" href="https://www.sggpnews.org.vn/ministry-expects-preferential-allowance-regime-for-teachers-post99267.html" title="Ministry expects preferential allowance regime for teachers ">
Ministry expects preferential allowance regime for teachers 
 
</a>
</h2> 

</article>

<article class="story">


<h2 class="story__heading" data-tracking="99154">
<a class="cms-link" href="https://www.sggpnews.org.vn/teachers-provide-free-lunch-for-students-to-fight-dropouts-post99154.html" title="Teachers provide free lunch for students to fight dropouts">
Teachers provide free lunch for students to fight dropouts
 
</a>
</h2> 

</article>

<article class="story">


<h2 class="story__heading" data-tracking="99129">
<a class="cms-link" href="https://www.sggpnews.org.vn/schools-help-students-choose-right-majors-post99129.html" title="Schools help students choose right majors">
Schools help students choose right majors
 
</a>
</h2> 

</article>
 </div>
</div>

<div class="oneMain-multiSub-4 fyi-position">


<h3 class="box-heading">
<a class="title" href="https://www.sggpnews.org.vn/culture_art/" title="Culture/art">
 Culture/art
</a>
</h3>

<div class="box-content" data-source="zone-box-4">
<div class="rank-1">
<article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/vietnamese-movie-makes-2023-oscars-shortlist-for-best-documentary-feature-film-post99336.html" title="Vietnamese movie makes 2023 Oscars shortlist for Best Documentary Feature Film">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/400x225/Uploaded/2022/zfuswurkxr/2022_12_22/nhung-dua-tre-trong-suong-1-4861-7337-7330.jpg" alt="A scene in the documentary film titled Nhung Dua Tre Trong Suong (Children of the Mist)">
</a>
</figure>


<h2 class="story__heading" data-tracking="99336">
<a class="cms-link" href="https://www.sggpnews.org.vn/vietnamese-movie-makes-2023-oscars-shortlist-for-best-documentary-feature-film-post99336.html" title="Vietnamese movie makes 2023 Oscars shortlist for Best Documentary Feature Film">
Vietnamese movie makes 2023 Oscars shortlist for Best Documentary Feature Film
 
</a>
</h2> 
<div class="story__meta">


<time class="" datetime="2022-12-22T17:55:24+0700" data-time="1671706524">
Thursday, December 22, 2022 17:55
</time>
</div>


 <div class="story__summary">
The Vietnamese documentary film titled Nhung Dua Tre Trong Suong (Children of the Mist)&nbsp;has been named in the shortlist spotlighting the top 15 contenders for the Best Documentary Feature Film category of the 95th Academy Awards (Oscars).
</div>
</article>
</div>
 <div class="rank-2">

<article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/quang-ninhs-winter-carnival-2022-to-take-place-on-december-24-post99333.html" title="Quang Ninh’s Winter Carnival 2022 to take place on December 24">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/zfuswurkxr/2022_12_22/images288199-y1a-2011-708.jpg" alt="A street performance in Ha Long Carnival in Quang Ninh Province (Photo: SGGP)">
</a>
</figure>


<h2 class="story__heading" data-tracking="99333">
<a class="cms-link" href="https://www.sggpnews.org.vn/quang-ninhs-winter-carnival-2022-to-take-place-on-december-24-post99333.html" title="Quang Ninh’s Winter Carnival 2022 to take place on December 24">
Quang Ninh’s Winter Carnival 2022 to take place on December 24
 
</a>
</h2> 
</article>

<article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/nha-den-cho-quan-memorial-commemorating-heroic-martyrs-inaugurated-post99314.html" title="Nha Den Cho Quan Memorial commemorating heroic martyrs inaugurated">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-sggp.epicdn.me/Uploaded/pvkimkhanh/2022_12_21/01-9188-8207-2961.gif" alt="Nha Den Cho Quan Memorial commemorating heroic martyrs inaugurated">
</a>
</figure>


<h2 class="story__heading" data-tracking="99314">
<a class="cms-link" href="https://www.sggpnews.org.vn/nha-den-cho-quan-memorial-commemorating-heroic-martyrs-inaugurated-post99314.html" title="Nha Den Cho Quan Memorial commemorating heroic martyrs inaugurated">
Nha Den Cho Quan Memorial commemorating heroic martyrs inaugurated
 
</a>
</h2> 
</article>

<article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/ngoc-chau-to-compete-at-miss-universe-2022-post99292.html" title="Ngoc Chau to compete at Miss Universe 2022">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/zfuswurkxr/2022_12_20/anh-chup-man-hinh-2022-12-20-luc-174317-7040-5352.png" alt="Miss Universe Vietnam 2022 Nguyen Thi Ngoc Chau will represent Vietnam at the Miss Universe 2022. (Photo: SGGP)">
</a>
</figure>


<h2 class="story__heading" data-tracking="99292">
<a class="cms-link" href="https://www.sggpnews.org.vn/ngoc-chau-to-compete-at-miss-universe-2022-post99292.html" title="Ngoc Chau to compete at Miss Universe 2022">
Ngoc Chau to compete at Miss Universe 2022
 
</a>
</h2> 
</article>

<article class="story">


 <figure class="story__thumb">
<a href="https://www.sggpnews.org.vn/10-remarkable-events-of-culture-sports-tourism-in-2022-post99296.html" title="10 remarkable events of Culture, Sports, Tourism in 2022">
 <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://image.sggp.org.vn/200x113/Uploaded/2022/bhtgkqztgazs/2022_12_21/7f373fa8f1db298570ca-1626-4301.jpg" alt="10 remarkable events of Culture, Sports, Tourism in 2022">
</a>
</figure>


<h2 class="story__heading" data-tracking="99296">
<a class="cms-link" href="https://www.sggpnews.org.vn/10-remarkable-events-of-culture-sports-tourism-in-2022-post99296.html" title="10 remarkable events of Culture, Sports, Tourism in 2022">
10 remarkable events of Culture, Sports, Tourism in 2022
 
</a>
</h2> 
</article>
 </div>
</div>
</div>

<div class="only-text-1 fyi-position">


<h3 class="box-heading">
<a class="title" href="https://www.sggpnews.org.vn/law/" title="Law">
 Law
</a>
</h3>

<div class="box-content" data-source="zone-box-12">

<article class="story">


<h2 class="story__heading" data-tracking="99349">
<a class="cms-link" href="https://www.sggpnews.org.vn/hcmc-deports-12-illegally-intruding-foreigners-post99349.html" title="HCMC deports 12 illegally-intruding foreigners">
HCMC deports 12 illegally-intruding foreigners
 
</a>
</h2> 
 

 <div class="story__summary">
The Immigration Department under the Ho Chi Minh City Police, on December 22, said it had expelled 12 foreigners who illegally entered the country and were detected by police.
</div>
</article>

<article class="story">


<h2 class="story__heading" data-tracking="99346">
<a class="cms-link" href="https://www.sggpnews.org.vn/criminal-proceedings-against-hanoi-leader-launched-post99346.html" title="Criminal proceedings against Hanoi leader launched">
Criminal proceedings against Hanoi leader launched
 
</a>
</h2> 

</article>

<article class="story">


<h2 class="story__heading" data-tracking="99264">
<a class="cms-link" href="https://www.sggpnews.org.vn/police-decide-to-prosecute-those-involved-in-making-fake-food-products-post99264.html" title="Police decide to prosecute those involved in making fake food products ">
Police decide to prosecute those involved in making fake food products 
 
</a>
</h2> 

</article>

<article class="story">


<h2 class="story__heading" data-tracking="99222">
<a class="cms-link" href="https://www.sggpnews.org.vn/chairman-of-tri-viet-securities-company-proposed-to-be-prosecuted-post99222.html" title="Chairman of Tri Viet Securities Company proposed to be prosecuted">
Chairman of Tri Viet Securities Company proposed to be prosecuted
 
</a>
</h2> 

</article>

<article class="story">


<h2 class="story__heading" data-tracking="99190">
<a class="cms-link" href="https://www.sggpnews.org.vn/people-warned-against-abnormal-phone-calls-post99190.html" title="People warned against abnormal phone calls">
People warned against abnormal phone calls
 
</a>
</h2> 

</article>
 </div>
</div></div><div id="sidebar-sticky-1">
<div id="adsWeb_AdsRight4" class="banner clearfix" data-platform="1" data-position="Web_AdsRight4">
<script>
if(typeof Web_AdsRight4 != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsRight4, 'adsWeb_AdsRight4');}else{document.getElementById('adsWeb_AdsRight4').style.display = "none";}
</script>
</div></div>
</div>
</div>

<div id="adsWeb_AdsBottom" class="banner clearfix" data-platform="1" data-position="Web_AdsBottom">
<script>
if(typeof Web_AdsBottom != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsBottom, 'adsWeb_AdsBottom');}else{document.getElementById('adsWeb_AdsBottom').style.display = "none";}
</script>
</div>

<div id="adsWeb_AdsBottom1" class="banner clearfix" data-platform="1" data-position="Web_AdsBottom1">
<script>
if(typeof Web_AdsBottom1 != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsBottom1, 'adsWeb_AdsBottom1');}else{document.getElementById('adsWeb_AdsBottom1').style.display = "none";}
</script>
</div>
</div>
</div>

 <footer class="site-footer">

 <div class="container">
<div class="footer-menu">
<ul>

<li>
<a href="https://www.sggpnews.org.vn/national/" title="National" >National</a>
</li>

<li>
<a href="https://www.sggpnews.org.vn/hochiminhcity/" title="Ho Chi Minh City" >Ho Chi Minh City</a>
</li>

<li>
<a href="https://www.sggpnews.org.vn/international/" title="International" >International</a>
</li>

<li>
<a href="https://www.sggpnews.org.vn/business/" title="Business" >Business</a>
</li>

<li>
<a href="https://www.sggpnews.org.vn/health/" title="Health" >Health</a>
</li>

<li>
<a href="https://www.sggpnews.org.vn/education/" title="Education" >Education</a>
</li>

<li>
<a href="https://www.sggpnews.org.vn/sport/" title="Sports" >Sports</a>
</li>

<li>
<a href="https://www.sggpnews.org.vn/culture_art/" title="Culture/art" >Culture/art</a>
</li>

<li>
<a href="https://www.sggpnews.org.vn/law/" title="Law" >Law</a>
</li>

<li>
<a href="https://www.sggpnews.org.vn/science_technology/" title="Science/technology" >Science/technology</a>
</li>

<li>
<a href="https://www.sggpnews.org.vn/lifestyle/" title="Lifestyle" >Lifestyle</a>
</li>

<li>
<a href="https://www.sggpnews.org.vn/travel/" title="Travel" >Travel</a>
</li>

<li>
<a href="https://www.sggpnews.org.vn/nature/weather/" title="Weather" >Weather</a>
</li>

<li>
<a href="/about_us/sai-gon-giai-phong-59759.html" title="About us"  target="_blank" >About us</a>
</li>
 <li><a href="/contact.html" title="CONTACT US">CONTACT US</a></li>
</ul>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-6">
<a class="logo-footer" href="https://www.sggpnews.org.vn" title="SGGP English Edition">SGGP English Edition</a>
</div>
<div class="col-11">
<div class="info rank-1">
<p class="">©Copyright 2022 SGGP English edition</p>
<p class="">Office: 432-434 Nguyen Thi Minh Khai street, District 3, Ho Chi Minh City</p>
<p class=""><b>Editor in Chief:</b> Tang Huu Phong</p>
<p class=""><b>Deputy Editor in Chief in charge of SGGP Online:</b> Nguyen Khac Van</p>
</div>
</div>
<div class="col-12">
<div class="info rank-2">
<p class=""><b>Tel: 39294068 - 39294091 </b></p>
<p class="">Fax: (08) 3.9294.083</p>
<p class=""><b>Email SGGP English Edition: </b> <a href="mailto:sggpnews@sggp.org.vn">sggpnews@sggp.org.vn</a>
</p>
</div>
</div>
<div class="col-10">
<div class="info rank-3">
<div class="tool">
<a href="javasctipt:void(0);" class="sethomepage">
<i class="ic-moon-home"></i>
<span>Set as Homepage</span>
</a>
</div>
<p class=""><b>Advertising: (08) 39294068</b></p>
<p class=""><i class="ic-moon-envelope-open"></i><a href="mailto:sggponline@sggp.org.vn">sggponline@sggp.org.vn</a>
</p>
</div>
</div>
</div>
</div>
</footer>
<script src="https://static-cms-sggp.zadn.vn/v3/web-en/js/main.min.js?v=1.4"></script>
</div>

<div class="float-ads hidden" id="floating-left" style="z-index: 999; position: fixed; right: 50%; bottom: 0px; margin-right: 600px;">

<div id="adsWeb_AdsFloatLeft" class="banner clearfix" data-platform="1" data-position="Web_AdsFloatLeft">
<script>
if(typeof Web_AdsFloatLeft != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsFloatLeft, 'adsWeb_AdsFloatLeft');}else{document.getElementById('adsWeb_AdsFloatLeft').style.display = "none";}
</script>
</div>
</div>
<div class="float-ads hidden" id="floating-right" style="z-index:999;position:fixed; left:50%; bottom:0px; margin-left:600px">

<div id="adsWeb_AdsFloatRight" class="banner clearfix" data-platform="1" data-position="Web_AdsFloatRight">
<script>
if(typeof Web_AdsFloatRight != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsFloatRight, 'adsWeb_AdsFloatRight');}else{document.getElementById('adsWeb_AdsFloatRight').style.display = "none";}
</script>
</div>
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
<button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
<button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script src="https://static-cms-sggp.zadn.vn/v3/web-en/js/detail.min.js?v=1.3"></script>


<div id="adsWeb_AdsArticleInpage" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleInpage">
<script>
if(typeof Web_AdsArticleInpage != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsArticleInpage, 'adsWeb_AdsArticleInpage');}else{document.getElementById('adsWeb_AdsArticleInpage').style.display = "none";}
</script>
</div>

<div id="adsWeb_AdsArticleVideoPreroll" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleVideoPreroll">
<script>
if(typeof Web_AdsArticleVideoPreroll != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsArticleVideoPreroll, 'adsWeb_AdsArticleVideoPreroll');}else{document.getElementById('adsWeb_AdsArticleVideoPreroll').style.display = "none";}
</script>
</div>

<div id="adsWeb_AdsBalloon" class="banner clearfix" data-platform="1" data-position="Web_AdsBalloon">
<script>
if(typeof Web_AdsBalloon != 'undefined'){window.CMS_BANNER.pushAds(Web_AdsBalloon, 'adsWeb_AdsBalloon');}else{document.getElementById('adsWeb_AdsBalloon').style.display = "none";}
</script>
</div>
<script>if(typeof CMS_BANNER != 'undefined'){CMS_BANNER.display();}</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=1508416085866718&autoLogAppEvents=1"></script>
</body>
</html>
